<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://brejo.com/wp-content/uploads/2016/07/brejocom_icone_2016__16x16__4.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brejo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brejo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brejo.com/feed/atom/" />
<link rel="pingback" href="http://brejo.com/xmlrpc.php" />
<meta property="og:image" content="http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg" />
<meta name="twitter:image" content="http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Uma fábrica clandestina de armas de fogo que funcionava na cidade de Itabaiana, a 90 km de João Pessoa, foi descoberta e desarticulada pela Polícia Militar nessa segunda-feira (12). No local, foram apreendidas 11 espingardas de quatro calibres diferentes. Um homem de 63 anos, que seria responsável pela fábrica, foi preso em flagrante. De acordo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/">
<meta name="twitter:title" content="Fábrica de armas é desarticulada pela PM e idoso responsável é preso">
<meta name="twitter:description" content="Uma fábrica clandestina de armas de fogo que funcionava na cidade de Itabaiana, a 90 km de João Pessoa, foi descoberta e desarticulada pela Polícia Militar nessa segunda-feira (12). No local, foram apreendidas 11 espingardas de quatro calibres diferentes. Um homem de 63 anos, que seria responsável pela fábrica, foi preso em flagrante. De acordo [&hellip;]">
<title>Fábrica de armas é desarticulada pela PM e idoso responsável é preso &#8211; brejo.com</title>
<link rel="alternate" type="application/rss+xml" title="Feed para brejo.com &raquo;" href="http://brejo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para brejo.com &raquo;" href="http://brejo.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brejo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='app-banners-styles-css'  href='http://brejo.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-score-style-css'  href='http://brejo.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-grid-css'  href='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.css?ver=4.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/reset.css?ver=4.5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/d42bf6cadb8b0a8b12000d0d55f06700/1473267518index.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-style-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/style.css?ver=4.5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/47bfdb5b0cf7acc6af74ffb10b17abe0/1473267518index.css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/iecss.css?ver=4.5.4' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/media-queries.css?ver=4.5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/10189db7d2248598da4db7573a930177/1473267518index.css" media="all"/>
<script src='//brejo.com/wp-content/cache/wpfc-minified/8bbef598a3961e452604d6e1acaaa011/1473267518index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.js?ver=4.5.4'></script> -->
<link rel='https://api.w.org/' href='http://brejo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brejo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brejo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recurso é interposto contra deferimento de registro de candidatura de Zenóbio em Guarabira' href='http://brejo.com/2016/09/13/recurso-e-interposto-contra-deferimento-de-registro-de-candidatura-de-zenobio-em-guarabira/' />
<link rel='next' title='Poeta da “Gramática no Cordel” visita “Cidade da Leitura” e a “Terra do Pavão Misterioso”' href='http://brejo.com/2016/09/13/poeta-da-gramatica-no-cordel-visita-cidade-da-leitura-e-a-terra-do-pavao-misterioso/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/" />
<link rel='shortlink' href='http://brejo.com/?p=193077' />
<link rel="alternate" type="application/json+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2016%2F09%2F13%2Ffabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2016%2F09%2F13%2Ffabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=979130591">
<meta name="google-play-app" content="app-id=com.brejo.com">
<meta name="author" content="brejo.com">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type='text/css'>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</style>
<style type="text/css">
.post-cont-out,
.post-cont-in {
margin-right: 0;
}
.home-wrap-out2,
.home-wrap-in2 {
margin-left: 0;
}
@media screen and (max-width: 1099px) and (min-width: 768px) {
.col-tabs-wrap {
display: none;
}
.home .tabs-top-marg {
margin-top: 50px !important;
}
.home .fixed {
-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
}
}
@media screen and (max-width: 767px) {
ul.col-tabs li.latest-col-tab {
display: none;
}
ul.col-tabs li {
width: 50%;
}
}
.nav-links {
display: none;
}
.nav-left-wrap {
width: 60px;
}
.nav-logo-out {
margin-left: -60px;
}
.nav-logo-in {
margin-left: 60px;
}
.nav-logo-show {
padding-right: 20px;
width: 200px;
height: 50px;
}
.nav-logo-show img {
width: auto;
}
.nav-left-width {
width: 280px !important;
}
.nav-logo-out-fade {
margin-left: -280px;
}
.nav-logo-in-fade {
margin-left: 280px;
}
.feat-info-views {
display: none;
}</style>
</head>
<body class="single single-post postid-193077 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="http://facebook.com/brejocom" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/brejocom" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="http://instagram.com/brejocom" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="http://youtube.com/brejocomtv" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://brejo.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2016" class="menu"><li id="menu-item-187854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li id="menu-item-187649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-190716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li id="menu-item-187642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-187654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li id="menu-item-187645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li id="menu-item-187643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li id="menu-item-187644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li id="menu-item-187647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li id="menu-item-187782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li id="menu-item-187822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li id="menu-item-187828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li id="menu-item-187838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li id="menu-item-187655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li id="menu-item-187831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li id="menu-item-187829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-187830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-187646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li id="menu-item-187826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li id="menu-item-187651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li id="menu-item-187650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="logo-wide-wrap left relative">
<a itemprop="url" href="http://brejo.com/"><img itemprop="logo" src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png" alt="brejo.com" /></a>
<h2 class="mvp-logo-title">brejo.com</h2>
</div><!--logo-wide-wrap-->
</div><!--head-main-top-->
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div class="nav-logo-fade left">
<a href="http://brejo.com/"><img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-3.png" alt="brejo.com" /></a>
</div><!--nav-logo-fade-->
</div><!--nav-left-wrap-->
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-2016-container"><ul id="menu-menu-2017" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>												</nav>
</div><!--nav-menu-in-->
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://brejo.com/">
<input type="text" name="s" id="s" value="Digite o que procura e aperte enter!" onfocus='if (this.value == "Digite o que procura e aperte enter!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que procura e aperte enter!"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
</div><!--nav-search-wrap-->
<a href="http://facebook.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="http://twitter.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div><!--nav-right-wrap-->
</div><!--nav-menu-out-->
</div><!--nav-logo-in-->
</div><!--nav-logo-out-->
</div><!--main-nav-cont-->
</div><!--nav-in-->
</div><!--nav-out-->
</div><!--main-nav-wrap-->
</div><!--head-main-wrap-->
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/"/>
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<!-- superbanners no topo do site 1400x250 -->
<!-- RANDOM BANNER início -->
<script language="JavaScript1.2">
/***********************************************
* Flexi Slideshow- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for use
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
var variableslide=new Array()
//variableslide[x]=["path to image", "OPTIONAL link for image", "OPTIONAL text description (supports HTML tags)"] 
//variableslide[0]=['http://brejo.com/banner/1400x250/pagina27_diadospais_1400x250_v2.jpg', 'http://brejo.com/pagina27', '']
//variableslide[0]=['http://brejo.com/banner/1400x250/shopping_LIQUIDA_mega-banner.png', 'http://brejo.com/2016/08/23/shopping-cidade-luz-realiza-liquidacao-com-descontos-de-10-a-50-em-todas-as-lojas/', '']
//variableslide[2]=['http://brejo.com/banner/1400x250/especial_Agosto_1400x250px2.jpg', 'http://brejo.com/especial-agosto', '']
variableslide[0]=['http://brejo.com/banner/1400x250/Gabriel_Fisioterapeuta_1400x250_b.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
//configure the below 3 variables to set the dimension/background color of the slideshow
var slidewidth='100%' //set to width of LARGEST image in your slideshow
var slideheight='100%' //set to height of LARGEST iamge in your slideshow, plus any text description
var slidebgcolor='#FFFFFF'
//configure the below variable to determine the delay between image rotations (in miliseconds)
var slidedelay=15200 //antes 5200
////Do not edit pass this line////////////////
var ie=document.all
var dom=document.getElementById
for (i=0;i<variableslide.length;i++){
var cacheimage=new Image()
cacheimage.src=variableslide[i][0]
}
var currentslide=0
function rotateimages(){
contentcontainer='<center>'
if (variableslide[currentslide][1]!="")
contentcontainer+='<a target="_blank" href="'+variableslide[currentslide][1]+'">'
contentcontainer+='<img width="100%" src="'+variableslide[currentslide][0]+'" border="0" vspace="0">'
if (variableslide[currentslide][1]!="")
contentcontainer+='</a>'
contentcontainer+='</center>'
if (variableslide[currentslide][2]!="")
contentcontainer+=variableslide[currentslide][2]
if (document.layers){
crossrotateobj.document.write(contentcontainer)
crossrotateobj.document.close()
}
else if (ie||dom)
crossrotateobj.innerHTML=contentcontainer
if (currentslide==variableslide.length-1) currentslide=0
else currentslide++
setTimeout("rotateimages()",slidedelay)
}
if (ie||dom)
document.write('<div id="slidedom" style="width:'+slidewidth+';height:'+slideheight+'; background-color:'+slidebgcolor+'"></div>')
function start_slider(){
crossrotateobj=dom? document.getElementById("slidedom") : ie? document.all.slidedom : document.slidensmain.document.slidenssub
if (document.layers)
document.slidensmain.visibility="show"
rotateimages()
}
if (ie||dom)
start_slider()
else if (document.layers)
window.onload=start_slider
</script>
<!-- RANDOM BANNER fim -->							</div><!--leader-wrap-->
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-193077 post type-post status-publish format-standard has-post-thumbnail hentry category-policial tag-armas tag-armas-apreendidas tag-cidades tag-fabrica tag-itabaiana">
<header id="post-header">
<a class="post-cat-link" href="http://brejo.com/editoria/policial/"><span class="post-head-cat">Policial</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Fábrica de armas é desarticulada pela PM e idoso responsável é preso</h1>
</header><!--post-header-->
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="470" height="342" src="http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg" class="attachment- size- wp-post-image" alt="armas_apreendidas_130916" srcset="http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg 470w, http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916-300x218.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" />																						<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg">
<meta itemprop="width" content="470">
<meta itemprop="height" content="342">
<div class="post-feat-text">
</div><!--post-feat-text-->
</div><!--post-feat-img-->
<div id="content-area" itemprop="articleBody" class="post-193077 post type-post status-publish format-standard has-post-thumbnail hentry category-policial tag-armas tag-armas-apreendidas tag-cidades tag-fabrica tag-itabaiana">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/&amp;t=Fábrica de armas é desarticulada pela PM e idoso responsável é preso', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Fábrica de armas é desarticulada pela PM e idoso responsável é preso -&amp;url=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Fábrica de armas é desarticulada pela PM e idoso responsável é preso http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/&amp;media=http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg&amp;description=Fábrica de armas é desarticulada pela PM e idoso responsável é preso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="mailto:?subject=Fábrica de armas é desarticulada pela PM e idoso responsável é preso&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<a href="http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/#respond"><div class="social-comments comment-click-193077"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentários</span></div></a>
</section><!--social-sharing-top-->
<p>Uma fábrica clandestina de armas de fogo que funcionava na cidade de Itabaiana, a 90 km de João Pessoa, foi descoberta e desarticulada pela Polícia Militar nessa segunda-feira (12). No local, foram apreendidas 11 espingardas de quatro calibres diferentes. Um homem de 63 anos, que seria responsável pela fábrica, foi preso em flagrante.</p>
<p>De acordo com o comandante do 8º Batalhão da PM, major Oscar Beutenmuller, no local eram fabricadas armas e também consertadas. “Não temos informações de quem buscava esse serviço no local, mas a desarticulação da fábrica foi fundamental para tirar esse arsenal de circulação e coibir essa prática, que tem crime previsto no próprio estatuto do desarmamento”, disse.</p>
<p>A fábrica foi fechada depois que policiais do Núcleo de Inteligência do 8º Batalhão receberam informações sobre o local e indicaram para os policiais da Rádio Patrulha. As armas e o suspeito foram encaminhados para a Delegacia de Polícia Civil, em Itabaiana.</p>
<p class="autor-not"><em>Com Assessoria</em></p>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png"/>
<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="brejo.com">
</div><!--mvp-org-wrap-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div class="post-tags">
<span class="post-tags-header">Itens relacionados:</span><span itemprop="keywords"><a href="http://brejo.com/tag/armas/" rel="tag">Armas</a>, <a href="http://brejo.com/tag/armas-apreendidas/" rel="tag">armas apreendidas</a>, <a href="http://brejo.com/tag/cidades/" rel="tag">Cidades</a>, <a href="http://brejo.com/tag/fabrica/" rel="tag">Fábrica</a>, <a href="http://brejo.com/tag/itabaiana/" rel="tag">Itabaiana</a></span>
</div><!--post-tags-->
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/&amp;t=Fábrica de armas é desarticulada pela PM e idoso responsável é preso', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Fábrica de armas é desarticulada pela PM e idoso responsável é preso -&amp;url=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Fábrica de armas é desarticulada pela PM e idoso responsável é preso http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/&amp;media=http://brejo.com/wp-content/uploads/2016/09/ARMAS_APREENDIDAS_130916.jpg&amp;description=Fábrica de armas é desarticulada pela PM e idoso responsável é preso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="mailto:?subject=Fábrica de armas é desarticulada pela PM e idoso responsável é preso&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2016/09/13/fabrica-de-armas-e-desarticulada-pela-pm-e-idoso-responsavel-e-preso/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Compartilhar por Email</span></div></a>
</div><!--social-sharing-bot-->
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Recomendamos para você</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2016/09/13/engenheiro-e-abandonado-em-santa-rita-apos-sequestro-em-esperanca/" rel="bookmark" title="Engenheiro é abandonado em Santa Rita após sequestro em Esperança">
<img width="240" height="180" src="http://brejo.com/wp-content/uploads/2014/08/ESPERANCA.jpg" class="reg-img wp-post-image" alt="ESPERANCA" srcset="http://brejo.com/wp-content/uploads/2014/08/ESPERANCA.jpg 362w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-300x224.jpg 300w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-259x194.jpg 259w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-360x271.jpg 360w" sizes="(max-width: 240px) 100vw, 240px" />						<img width="80" height="60" src="http://brejo.com/wp-content/uploads/2014/08/ESPERANCA.jpg" class="mob-img wp-post-image" alt="ESPERANCA" srcset="http://brejo.com/wp-content/uploads/2014/08/ESPERANCA.jpg 362w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-300x224.jpg 300w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-259x194.jpg 259w, http://brejo.com/wp-content/uploads/2014/08/ESPERANCA-360x271.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2016/09/13/engenheiro-e-abandonado-em-santa-rita-apos-sequestro-em-esperanca/">Engenheiro é abandonado em Santa Rita após sequestro em Esperança</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2016/09/13/livro-sobre-a-favela-da-cachoeira-e-lancado-em-campina/" rel="bookmark" title="Hoje: Livro sobre a Favela da Cachoeira é lançado em Campina">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-300x180.jpg" class="reg-img wp-post-image" alt="livro_hilmaria_cg" srcset="http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-1000x600.jpg 1000w, http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-80x80.jpg" class="mob-img wp-post-image" alt="livro_hilmaria_cg" srcset="http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/09/LIVRO_HILMARIA_CG-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2016/09/13/livro-sobre-a-favela-da-cachoeira-e-lancado-em-campina/">Hoje: Livro sobre a Favela da Cachoeira é lançado em Campina</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2016/09/09/banqueiros-voltam-a-afrontar-bancarios-e-greve-continua-crescendo-na-paraiba/" rel="bookmark" title="Banqueiros voltam a afrontar bancários e greve continua crescendo na Paraíba">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-300x180.jpg" class="reg-img wp-post-image" alt="greve-bancos-pb" srcset="http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-450x270.jpg 450w, http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-80x80.jpg" class="mob-img wp-post-image" alt="greve-bancos-pb" srcset="http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/09/greve-bancos-pb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2016/09/09/banqueiros-voltam-a-afrontar-bancarios-e-greve-continua-crescendo-na-paraiba/">Banqueiros voltam a afrontar bancários e greve continua crescendo na Paraíba</a>
</div><!--related-text-->
</li>
</ul></div>																															<div id="article-ad">
<!-- banners entre as matérias -->
<img src="http://brejo.com/banner/890x284/BLOCO_banners_890x284_entre_Materias_em_12.07.2016.gif" border="0">
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0"><br><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/"><img src="http://brejo.com/banner/superbanner/galerias_de_fotos_brejocom_728x90.jpg" border="0"></a>
</div><!--article-ad-->
</div><!--content-main-->
</div><!--post-cont-in-->
</div><!--post-cont-out-->
</div><!--content-area-->
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://brejo.com/2016/09/13/recurso-e-interposto-contra-deferimento-de-registro-de-candidatura-de-zenobio-em-guarabira/" rel="prev">Recurso é interposto contra deferimento de registro de candidatura de Zenóbio em Guarabira</a></div><div class="nav-next"><a href="http://brejo.com/2016/09/13/poeta-da-gramatica-no-cordel-visita-cidade-da-leitura-e-a-terra-do-pavao-misterioso/" rel="next">Poeta da “Gramática no Cordel” visita “Cidade da Leitura” e a “Terra do Pavão Misterioso”</a></div></div>
</nav>																			</div><!--post-left-col-->
</div><!--post-wrap-in1-->
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Mais Lidas nestes 07 dias</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/08/prf-prende-homem-com-crack-e-carro-roubado-em-mamanguape/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-300x180.jpg" class="reg-img wp-post-image" alt="carro_070916" srcset="http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-80x80.jpg" class="mob-img wp-post-image" alt="carro_070916" srcset="http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/09/CARRO_070916-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">479</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Policial</span>
<h2>PRF prende homem com crack e carro roubado em Mamanguape</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="widget-ad left relative pop-ad">
<a href="http://brejo.com/editoria/multimidia/galeriasdefotos/" target="_self"><img src="http://brejo.com/banner/300/galerias_de_fotos_300x90__2016.jpg" border="0"></a>
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300x600/BLOCO_300x600_em_02.07.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300/BLOCO_300x250_em_02.07.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300/BLOCO_300x90_em_02.07.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300/baluart_das_noivas__300x90_2.png" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">			</div><!--widget-ad-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/09/97-municipios-de-13-estados-registram-apenas-um-candidato-a-prefeito/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/09/eleições-2016_azul_capa-300x180.jpg" class="reg-img wp-post-image" alt="eleicoes-2016_azul_capa" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/09/eleições-2016_azul_capa-80x80.jpg" class="mob-img wp-post-image" alt="eleicoes-2016_azul_capa" srcset="http://brejo.com/wp-content/uploads/2016/09/eleições-2016_azul_capa-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/09/eleições-2016_azul_capa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">314</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Eleições 2016</span>
<h2>97 municípios de 13 estados registram apenas um candidato a prefeito</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/08/paralimpiada-e-aberta-com-emocao-luzes-danca-e-musica-brasileira/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-300x180.jpg" class="reg-img wp-post-image" alt="paralimpiadas" srcset="http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-80x80.jpg" class="mob-img wp-post-image" alt="paralimpiadas" srcset="http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/09/paralimpiadas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">266</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brasil</span>
<h2>Paralimpíada é aberta com emoção, luzes, dança e música brasileira</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/07/baleado-homem-e-socorrido-mas-morre-devido-congestionamento/">
<div class="feat-widget-img left relative">
<img width="240" height="180" src="http://brejo.com/wp-content/uploads/2012/10/revolver-tiro.jpg" class="reg-img wp-post-image" alt="revolver-tiro" srcset="http://brejo.com/wp-content/uploads/2012/10/revolver-tiro.jpg 400w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-342x256.jpg 342w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-150x113.jpg 150w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-269x201.jpg 269w" sizes="(max-width: 240px) 100vw, 240px" />						<img width="80" height="60" src="http://brejo.com/wp-content/uploads/2012/10/revolver-tiro.jpg" class="mob-img wp-post-image" alt="revolver-tiro" srcset="http://brejo.com/wp-content/uploads/2012/10/revolver-tiro.jpg 400w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-342x256.jpg 342w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-150x113.jpg 150w, http://brejo.com/wp-content/uploads/2012/10/revolver-tiro-269x201.jpg 269w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">228</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Policial</span>
<h2>Baleado, homem é socorrido, mas morre devido congestionamento</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/08/juiz-eleitoral-condena-dois-candidatos-a-vereador-a-pagar-multa-por-publicacao-de-video-ilegal-nas-redes-sociais/">
<div class="feat-widget-img left relative">
<img width="275" height="180" src="http://brejo.com/wp-content/uploads/2014/03/justica-martelo.jpg" class="reg-img wp-post-image" alt="justica-martelo" srcset="http://brejo.com/wp-content/uploads/2014/03/justica-martelo.jpg 650w, http://brejo.com/wp-content/uploads/2014/03/justica-martelo-300x196.jpg 300w" sizes="(max-width: 275px) 100vw, 275px" />						<img width="80" height="52" src="http://brejo.com/wp-content/uploads/2014/03/justica-martelo.jpg" class="mob-img wp-post-image" alt="justica-martelo" srcset="http://brejo.com/wp-content/uploads/2014/03/justica-martelo.jpg 650w, http://brejo.com/wp-content/uploads/2014/03/justica-martelo-300x196.jpg 300w, http://brejo.com/wp-content/uploads/2014/03/justica-martelo-315x200.jpg 315w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">192</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brejo/Agreste</span>
<h2>Juiz Eleitoral condena dois candidatos a vereador a pagar multa por publicação de vídeo ilegal nas redes sociais</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2016/09/07/conta-de-luz-continuara-sem-cobranca-extra-em-setembro/">
<div class="feat-widget-img left relative">
<img width="270" height="180" src="http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640.jpg" class="reg-img wp-post-image" alt="energia_eletrica_light-bulbs-406939_640" srcset="http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640.jpg 640w, http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640-315x210.jpg 315w" sizes="(max-width: 270px) 100vw, 270px" />						<img width="80" height="53" src="http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640.jpg" class="mob-img wp-post-image" alt="energia_eletrica_light-bulbs-406939_640" srcset="http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640.jpg 640w, http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640-315x210.jpg 315w, http://brejo.com/wp-content/uploads/2014/12/energia_eletrica_light-bulbs-406939_640-310x210.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">173</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brasil</span>
<h2>Conta de luz continuará sem cobrança extra em setembro</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
<!-- MegaBanners de rodapé início -->
<!-- MegaBanners de rodapé fim -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6839404-1', 'auto');
ga('send', 'pageview');
</script>							</div><!--foot-ad-wrap-->
</div><!--body-main-cont-->
</div><!--body-main-in-->
</div><!--body-main-out-->
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-4.png" alt="brejo.com" />
</div><!--foot-logo-->
<div class="foot-info-text left relative">
<p>Site de notícias e variedades da região de Guarabira, Brejo e Agreste Paraibano.</p>										</div><!--footer-info-text-->
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="http://facebook.com/brejocom" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/brejocom" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-inst">
<a href="http://instagram.com/brejocom" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="http://youtube.com/brejocomtv" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://brejo.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div><!--foot-soc-->
</div><!--foot-widget-->
<div id="tag_cloud-4" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Tags</h3><div class="tagcloud"><a href='http://brejo.com/tag/acidente/' class='tag-link-345 tag-link-position-1' title='352 tópicos' style='font-size: 11.527559055118pt;'>Acidente</a>
<a href='http://brejo.com/tag/alpb/' class='tag-link-100 tag-link-position-2' title='257 tópicos' style='font-size: 9.9842519685039pt;'>ALPB</a>
<a href='http://brejo.com/tag/areia/' class='tag-link-152 tag-link-position-3' title='189 tópicos' style='font-size: 8.5511811023622pt;'>Areia</a>
<a href='http://brejo.com/tag/assalto/' class='tag-link-331 tag-link-position-4' title='219 tópicos' style='font-size: 9.2125984251969pt;'>Assalto</a>
<a href='http://brejo.com/tag/bananeiras/' class='tag-link-149 tag-link-position-5' title='278 tópicos' style='font-size: 10.425196850394pt;'>Bananeiras</a>
<a href='http://brejo.com/tag/brasil/' class='tag-link-22357 tag-link-position-6' title='589 tópicos' style='font-size: 13.952755905512pt;'>Brasil</a>
<a href='http://brejo.com/tag/brejo/' class='tag-link-22358 tag-link-position-7' title='593 tópicos' style='font-size: 13.952755905512pt;'>Brejo/Agreste</a>
<a href='http://brejo.com/tag/campanha/' class='tag-link-252 tag-link-position-8' title='188 tópicos' style='font-size: 8.5511811023622pt;'>Campanha</a>
<a href='http://brejo.com/tag/campina-grande/' class='tag-link-1164 tag-link-position-9' title='640 tópicos' style='font-size: 14.393700787402pt;'>Campina Grande</a>
<a href='http://brejo.com/tag/candidatos/' class='tag-link-270 tag-link-position-10' title='242 tópicos' style='font-size: 9.7637795275591pt;'>Candidatos</a>
<a href='http://brejo.com/tag/cassio/' class='tag-link-310 tag-link-position-11' title='342 tópicos' style='font-size: 11.417322834646pt;'>Cassio</a>
<a href='http://brejo.com/tag/cidades/' class='tag-link-22366 tag-link-position-12' title='200 tópicos' style='font-size: 8.7716535433071pt;'>Cidades</a>
<a href='http://brejo.com/tag/concurso/' class='tag-link-118 tag-link-position-13' title='375 tópicos' style='font-size: 11.858267716535pt;'>Concurso</a>
<a href='http://brejo.com/tag/dilma/' class='tag-link-333 tag-link-position-14' title='368 tópicos' style='font-size: 11.748031496063pt;'>Dilma</a>
<a href='http://brejo.com/tag/drogas/' class='tag-link-529 tag-link-position-15' title='206 tópicos' style='font-size: 8.992125984252pt;'>drogas</a>
<a href='http://brejo.com/tag/eleicoes/' class='tag-link-89 tag-link-position-16' title='171 tópicos' style='font-size: 8.1102362204724pt;'>Eleições</a>
<a href='http://brejo.com/tag/emprego/' class='tag-link-288 tag-link-position-17' title='170 tópicos' style='font-size: 8pt;'>Emprego</a>
<a href='http://brejo.com/tag/governo/' class='tag-link-91 tag-link-position-18' title='397 tópicos' style='font-size: 12.07874015748pt;'>Governo</a>
<a href='http://brejo.com/tag/greve/' class='tag-link-96 tag-link-position-19' title='197 tópicos' style='font-size: 8.7716535433071pt;'>Greve</a>
<a href='http://brejo.com/tag/guarabira/' class='tag-link-22363 tag-link-position-20' title='3.128 tópicos' style='font-size: 22pt;'>Guarabira</a>
<a href='http://brejo.com/tag/joao-pessoa/' class='tag-link-590 tag-link-position-21' title='897 tópicos' style='font-size: 15.937007874016pt;'>João Pessoa</a>
<a href='http://brejo.com/tag/justica/' class='tag-link-22364 tag-link-position-22' title='172 tópicos' style='font-size: 8.1102362204724pt;'>Justiça</a>
<a href='http://brejo.com/tag/mamanguape/' class='tag-link-194 tag-link-position-23' title='185 tópicos' style='font-size: 8.4409448818898pt;'>Mamanguape</a>
<a href='http://brejo.com/tag/mari/' class='tag-link-197 tag-link-position-24' title='172 tópicos' style='font-size: 8.1102362204724pt;'>Mari</a>
<a href='http://brejo.com/tag/mulher/' class='tag-link-257 tag-link-position-25' title='254 tópicos' style='font-size: 9.9842519685039pt;'>Mulher</a>
<a href='http://brejo.com/tag/paraiba-2/' class='tag-link-287 tag-link-position-26' title='1.597 tópicos' style='font-size: 18.692913385827pt;'>Paraiba</a>
<a href='http://brejo.com/tag/pm/' class='tag-link-246 tag-link-position-27' title='204 tópicos' style='font-size: 8.8818897637795pt;'>PM</a>
<a href='http://brejo.com/tag/pmdb/' class='tag-link-242 tag-link-position-28' title='225 tópicos' style='font-size: 9.3228346456693pt;'>PMDB</a>
<a href='http://brejo.com/tag/policia/' class='tag-link-85 tag-link-position-29' title='337 tópicos' style='font-size: 11.307086614173pt;'>Polícia</a>
<a href='http://brejo.com/tag/prefeito/' class='tag-link-1342 tag-link-position-30' title='214 tópicos' style='font-size: 9.1023622047244pt;'>Prefeito</a>
<a href='http://brejo.com/tag/prefeitura/' class='tag-link-376 tag-link-position-31' title='287 tópicos' style='font-size: 10.535433070866pt;'>Prefeitura</a>
<a href='http://brejo.com/tag/prefeitura-de-guarabira/' class='tag-link-146 tag-link-position-32' title='235 tópicos' style='font-size: 9.5433070866142pt;'>Prefeitura de Guarabira</a>
<a href='http://brejo.com/tag/preso/' class='tag-link-647 tag-link-position-33' title='181 tópicos' style='font-size: 8.3307086614173pt;'>Preso</a>
<a href='http://brejo.com/tag/raniery/' class='tag-link-1389 tag-link-position-34' title='255 tópicos' style='font-size: 9.9842519685039pt;'>Raniery</a>
<a href='http://brejo.com/tag/ricardo/' class='tag-link-1391 tag-link-position-35' title='267 tópicos' style='font-size: 10.204724409449pt;'>Ricardo</a>
<a href='http://brejo.com/tag/ricardo-coutinho/' class='tag-link-176 tag-link-position-36' title='203 tópicos' style='font-size: 8.8818897637795pt;'>Ricardo Coutinho</a>
<a href='http://brejo.com/tag/sape/' class='tag-link-84 tag-link-position-37' title='201 tópicos' style='font-size: 8.8818897637795pt;'>Sapé</a>
<a href='http://brejo.com/tag/saude/' class='tag-link-22379 tag-link-position-38' title='449 tópicos' style='font-size: 12.629921259843pt;'>Saúde</a>
<a href='http://brejo.com/tag/sine/' class='tag-link-290 tag-link-position-39' title='170 tópicos' style='font-size: 8pt;'>Sine</a>
<a href='http://brejo.com/tag/solanea/' class='tag-link-387 tag-link-position-40' title='181 tópicos' style='font-size: 8.3307086614173pt;'>Solânea</a>
<a href='http://brejo.com/tag/tce/' class='tag-link-177 tag-link-position-41' title='190 tópicos' style='font-size: 8.5511811023622pt;'>TCE</a>
<a href='http://brejo.com/tag/tre/' class='tag-link-78 tag-link-position-42' title='186 tópicos' style='font-size: 8.4409448818898pt;'>TRE</a>
<a href='http://brejo.com/tag/uepb/' class='tag-link-296 tag-link-position-43' title='496 tópicos' style='font-size: 13.181102362205pt;'>UEPB</a>
<a href='http://brejo.com/tag/vagas/' class='tag-link-186 tag-link-position-44' title='173 tópicos' style='font-size: 8.1102362204724pt;'>Vagas</a>
<a href='http://brejo.com/tag/zenobio/' class='tag-link-380 tag-link-position-45' title='245 tópicos' style='font-size: 9.7637795275591pt;'>Zenóbio</a></div>
</div>							</div><!--foot-widget-wrap-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-top-->
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
<div class="foot-copy relative">
<p>Copyright © 2016 brejo.com - Todos os Direitos Reservados</p>
</div><!--foot-copy-->
</div><!--foot-bot-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-bot-->
</footer>
</div><!--body-main-wrap-->
</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Back to Top Button
var duration = 500;
$('.back-to-top').click(function(event) {
event.preventDefault();
$('html, body').animate({scrollTop: 0}, duration);
return false;
});
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
$(".comment-click-193077").on("click", function(){
$(".com-click-id-193077").show();
$(".disqus-thread-193077").show();
$(".com-but-193077").hide();
});
// Infinite Scroll
$('.infinite-content').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
loading: {
msgText: "Carregando mais mensagens...",
finishedMsg: "Desculpe, não houve mais mensagens"
},
errorCallback: function(){ $(".inf-more-but").css("display", "none") }
});
$(window).unbind('.infscr');
$(".inf-more-but").click(function(){
$('.infinite-content').infinitescroll('retrieve');
return false;
});
$(window).load(function(){
if ($('.nav-links a').length) {
$('.inf-more-but').css('display','inline-block');
} else {
$('.inf-more-but').css('display','none');
}
});
$(window).load(function() {
// The slider being synced must be initialized first
$('.post-gallery-bot').flexslider({
animation: "slide",
controlNav: false,
animationLoop: true,
slideshow: false,
itemWidth: 80,
itemMargin: 10,
asNavFor: '.post-gallery-top'
});
$('.post-gallery-top').flexslider({
animation: "fade",
controlNav: false,
animationLoop: true,
slideshow: false,
prevText: "&lt;",
nextText: "&gt;",
sync: ".post-gallery-bot"
});
});
});
</script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"brejo.com","author":"brejo.com","price":"GR\u00c1TIS","appStoreLanguage":"PT","inAppStore":"Baixe gr\u00e1tis na App Store","inGooglePlay":"Dispon\u00edvel no Google Play Store","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"apple-touch-icon","iconGloss":"1","url":"","button":"Clique e Instale!","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/appbanners/js/config.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/jquery.infinitescroll.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/autoloadpost.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.2966461181641 seconds, on 14-09-16 2:58:50 -->