<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://brejo.com/wp-content/uploads/2016/07/brejocom_icone_2016__16x16__4.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brejo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brejo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brejo.com/feed/atom/" />
<link rel="pingback" href="http://brejo.com/xmlrpc.php" />
<meta property="og:image" content="http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg" />
<meta name="twitter:image" content="http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Seguindo as comemorações da &#8220;Semana Mãe Luz&#8221; em homenagem ao Dia das Mães,  o Shopping Cidade Luz terá neste sábado, 13 de maio de 2017, a apresentação do Balé La Dance com o tema: &#8220;Mamãe passou açúcar em mim&#8221;, às 19 horas. Em seguida às 20 horas terá a apresentação de música ao vivo com voz [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/">
<meta name="twitter:title" content="Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado">
<meta name="twitter:description" content="Seguindo as comemorações da &#8220;Semana Mãe Luz&#8221; em homenagem ao Dia das Mães,  o Shopping Cidade Luz terá neste sábado, 13 de maio de 2017, a apresentação do Balé La Dance com o tema: &#8220;Mamãe passou açúcar em mim&#8221;, às 19 horas. Em seguida às 20 horas terá a apresentação de música ao vivo com voz [&hellip;]">
<title>Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado &#8211; brejo.com</title>
<link rel="alternate" type="application/rss+xml" title="Feed para brejo.com &raquo;" href="http://brejo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para brejo.com &raquo;" href="http://brejo.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brejo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mvp-score-style-css'  href='http://brejo.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-grid-css'  href='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.css?ver=4.5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/reset.css?ver=4.5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/536e962b922fde46bf39f596e821664e/1493427105index.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-style-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/style.css?ver=4.5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/6d773c9f944a3e5e7cccb37a369856f1/1492711447index.css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/iecss.css?ver=4.5.8' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/media-queries.css?ver=4.5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/c579893fb55d723f7f1dddd48e2706f1/1492711447index.css" media="all"/>
<script src='//brejo.com/wp-content/cache/wpfc-minified/b3d5acfdf1ed1805318c6d3a5446c8c8/1492711447index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.js?ver=4.5.8'></script> -->
<link rel='https://api.w.org/' href='http://brejo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brejo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brejo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em homenagem ao Dia das Mães, brejo.com mostra fotos de mães e filhos. Confira!' href='http://brejo.com/2017/05/12/em-homenagem-ao-dia-das-maes-brejo-com-mostra-fotos-de-maes-e-filhos-confira/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/" />
<link rel='shortlink' href='http://brejo.com/?p=205139' />
<link rel="alternate" type="application/json+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F05%2F13%2Fshopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F05%2F13%2Fshopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">
.post-cont-out,
.post-cont-in {
margin-right: 0;
}
.home-wrap-out2,
.home-wrap-in2 {
margin-left: 0;
}
@media screen and (max-width: 1099px) and (min-width: 768px) {
.col-tabs-wrap {
display: none;
}
.home .tabs-top-marg {
margin-top: 50px !important;
}
.home .fixed {
-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
}
}
@media screen and (max-width: 767px) {
ul.col-tabs li.latest-col-tab {
display: none;
}
ul.col-tabs li {
width: 50%;
}
}
.nav-links {
display: none;
}
.nav-left-wrap {
width: 60px;
}
.nav-logo-out {
margin-left: -60px;
}
.nav-logo-in {
margin-left: 60px;
}
.nav-logo-show {
padding-right: 20px;
width: 200px;
height: 50px;
}
.nav-logo-show img {
width: auto;
}
.nav-left-width {
width: 280px !important;
}
.nav-logo-out-fade {
margin-left: -280px;
}
.nav-logo-in-fade {
margin-left: 280px;
}
.feat-info-views {
display: none;
}</style>
</head>
<body class="single single-post postid-205139 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="http://facebook.com/brejocom" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/brejocom" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="http://instagram.com/brejocom" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="http://youtube.com/brejocomtv" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://brejo.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2016" class="menu"><li id="menu-item-187854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li id="menu-item-203805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203805"><a href="http://brejo.com/especial-pascoa/">Páscoa</a></li>
<li id="menu-item-187649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-190716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li id="menu-item-196581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li id="menu-item-196768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li id="menu-item-196767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li id="menu-item-196769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li id="menu-item-187642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-187654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li id="menu-item-187645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li id="menu-item-187643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li id="menu-item-187644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li id="menu-item-187647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li id="menu-item-187782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li id="menu-item-187822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li id="menu-item-187828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li id="menu-item-187838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li id="menu-item-187655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li id="menu-item-187831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li id="menu-item-187829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-187830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-187646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li id="menu-item-187826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li id="menu-item-187651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li id="menu-item-187650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="logo-wide-wrap left relative">
<a itemprop="url" href="http://brejo.com/"><img itemprop="logo" src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png" alt="brejo.com" /></a>
<h2 class="mvp-logo-title">brejo.com</h2>
</div><!--logo-wide-wrap-->
</div><!--head-main-top-->
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div class="nav-logo-fade left">
<a href="http://brejo.com/"><img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-3.png" alt="brejo.com" /></a>
</div><!--nav-logo-fade-->
</div><!--nav-left-wrap-->
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-2016-container"><ul id="menu-menu-2017" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203805"><a href="http://brejo.com/especial-pascoa/">Páscoa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>												</nav>
</div><!--nav-menu-in-->
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://brejo.com/">
<input type="text" name="s" id="s" value="Digite o que procura e aperte enter!" onfocus='if (this.value == "Digite o que procura e aperte enter!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que procura e aperte enter!"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
</div><!--nav-search-wrap-->
<a href="http://facebook.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="http://twitter.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div><!--nav-right-wrap-->
</div><!--nav-menu-out-->
</div><!--nav-logo-in-->
</div><!--nav-logo-out-->
</div><!--main-nav-cont-->
</div><!--nav-in-->
</div><!--nav-out-->
</div><!--main-nav-wrap-->
</div><!--head-main-wrap-->
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/"/>
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<!-- superbanners no topo do site 1400x250 -->
<!-- RANDOM BANNER início -->
<script language="JavaScript1.2">
/***********************************************
* Flexi Slideshow- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for use
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
var variableslide=new Array()
//variableslide[x]=["path to image", "OPTIONAL link for image", "OPTIONAL text description (supports HTML tags)"] 
variableslide[0]=['http://brejo.com/wp-content/uploads/2017/05/FELIZ-DIA-DAS-MAES_para_publicar_no_brejocom__megabanner_1400x250.jpg', 'http://brejo.com/especial-maes/', '']
variableslide[1]=['http://brejo.com/wp-content/uploads/2017/05/Gabriel_Fisioterapeuta_1400x250_banner_PROMOcional.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
variableslide[2]=['http://brejo.com/wp-content/uploads/2017/05/CineMaxxi_MegaBanner_de_1105_a_1705_de_2017_1400x250.jpg', 'http://brejo.com/filmes-em-cartaz', '']
variableslide[3]=['http://brejo.com/wp-content/uploads/2017/04/FisioClin_megaBanner_1400x250__padrao.jpg', '', '']
variableslide[4]=['http://brejo.com/wp-content/uploads/2017/03/especial_2017__1400x250px.jpg', 'http://brejo.com/especial', '']
//variableslide[4]=['http://brejo.com/banner/1400x250/Gabriel_Fisioterapeuta_1400x250_b.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
//configure the below 3 variables to set the dimension/background color of the slideshow
var slidewidth='100%' //set to width of LARGEST image in your slideshow
var slideheight='100%' //set to height of LARGEST iamge in your slideshow, plus any text description
var slidebgcolor='#FFFFFF'
//configure the below variable to determine the delay between image rotations (in miliseconds)
var slidedelay=15200 //antes 5200
////Do not edit pass this line////////////////
var ie=document.all
var dom=document.getElementById
for (i=0;i<variableslide.length;i++){
var cacheimage=new Image()
cacheimage.src=variableslide[i][0]
}
var currentslide=0
function rotateimages(){
contentcontainer='<center>'
if (variableslide[currentslide][1]!="")
contentcontainer+='<a target="_blank" href="'+variableslide[currentslide][1]+'">'
contentcontainer+='<img width="100%" src="'+variableslide[currentslide][0]+'" border="0" vspace="0">'
if (variableslide[currentslide][1]!="")
contentcontainer+='</a>'
contentcontainer+='</center>'
if (variableslide[currentslide][2]!="")
contentcontainer+=variableslide[currentslide][2]
if (document.layers){
crossrotateobj.document.write(contentcontainer)
crossrotateobj.document.close()
}
else if (ie||dom)
crossrotateobj.innerHTML=contentcontainer
if (currentslide==variableslide.length-1) currentslide=0
else currentslide++
setTimeout("rotateimages()",slidedelay)
}
if (ie||dom)
document.write('<div id="slidedom" style="width:'+slidewidth+';height:'+slideheight+'; background-color:'+slidebgcolor+'"></div>')
function start_slider(){
crossrotateobj=dom? document.getElementById("slidedom") : ie? document.all.slidedom : document.slidensmain.document.slidenssub
if (document.layers)
document.slidensmain.visibility="show"
rotateimages()
}
if (ie||dom)
start_slider()
else if (document.layers)
window.onload=start_slider
</script>
<!-- RANDOM BANNER fim -->							</div><!--leader-wrap-->
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-205139 post type-post status-publish format-standard has-post-thumbnail hentry category-guarabira tag-bale-la-dance tag-guarabira tag-musica-ao-vivo tag-shopping-cidade-luz">
<header id="post-header">
<a class="post-cat-link" href="http://brejo.com/editoria/guarabira/"><span class="post-head-cat">Guarabira</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado</h1>
</header><!--post-header-->
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="768" height="439" src="http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg" class="attachment- size- wp-post-image" alt="shoppingCidadeLuz__vista_aerea" srcset="http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg 768w, http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea-300x171.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />																						<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="439">
<div class="post-feat-text">
<span class="feat-caption">Foto: Divulgação</span>
</div><!--post-feat-text-->
</div><!--post-feat-img-->
<div id="content-area" itemprop="articleBody" class="post-205139 post type-post status-publish format-standard has-post-thumbnail hentry category-guarabira tag-bale-la-dance tag-guarabira tag-musica-ao-vivo tag-shopping-cidade-luz">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/&amp;t=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado -&amp;url=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/&amp;media=http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg&amp;description=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="mailto:?subject=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<a href="http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/#respond"><div class="social-comments comment-click-205139"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentários</span></div></a>
</section><!--social-sharing-top-->
<div id="divSpdInText">
<div id="divSpdInPix">
<div id=HOTWordsTxt name=HOTWordsTxt><p>Seguindo as comemorações da &#8220;Semana Mãe Luz&#8221; em homenagem ao Dia das Mães,  o Shopping Cidade Luz terá neste sábado, 13 de maio de 2017, a apresentação do Balé La Dance com o tema: &#8220;Mamãe passou açúcar em mim&#8221;, às 19 horas.</p>
<p>Em seguida às 20 horas terá a apresentação de música ao vivo com voz e violão de Marinaldo Silva.</p>
<p><img class="alignnone size-full wp-image-205140" src="http://brejo.com/wp-content/uploads/2017/05/bale_la_dance_no_shoppingcidadeluz.jpg" alt="bale_la_dance_no_shoppingcidadeluz" width="960" height="640" srcset="http://brejo.com/wp-content/uploads/2017/05/bale_la_dance_no_shoppingcidadeluz.jpg 960w, http://brejo.com/wp-content/uploads/2017/05/bale_la_dance_no_shoppingcidadeluz-300x200.jpg 300w, http://brejo.com/wp-content/uploads/2017/05/bale_la_dance_no_shoppingcidadeluz-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><img class="alignnone size-full wp-image-205141" src="http://brejo.com/wp-content/uploads/2017/05/musica_ao_vivo_no_shopping_cidade_luz.jpg" alt="musica_ao_vivo_no_shopping_cidade_luz" width="960" height="649" srcset="http://brejo.com/wp-content/uploads/2017/05/musica_ao_vivo_no_shopping_cidade_luz.jpg 960w, http://brejo.com/wp-content/uploads/2017/05/musica_ao_vivo_no_shopping_cidade_luz-300x203.jpg 300w, http://brejo.com/wp-content/uploads/2017/05/musica_ao_vivo_no_shopping_cidade_luz-768x519.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>Do brejo.com com informações do Shopping Cidade Luz</p>
</div>										  </div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png"/>
<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="brejo.com">
</div><!--mvp-org-wrap-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div class="post-tags">
<span class="post-tags-header">Itens relacionados:</span><span itemprop="keywords"><a href="http://brejo.com/tag/bale-la-dance/" rel="tag">Balé La Dance</a>, <a href="http://brejo.com/tag/guarabira/" rel="tag">Guarabira</a>, <a href="http://brejo.com/tag/musica-ao-vivo/" rel="tag">música ao vivo</a>, <a href="http://brejo.com/tag/shopping-cidade-luz/" rel="tag">Shopping Cidade Luz</a></span>
</div><!--post-tags-->
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/&amp;t=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado -&amp;url=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/&amp;media=http://brejo.com/wp-content/uploads/2017/03/shoppingCidadeLuz__vista_aerea.jpg&amp;description=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="mailto:?subject=Shopping Cidade Luz terá apresentação de balé e música ao vivo neste sábado&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2017/05/13/shopping-cidade-luz-tera-apresentacao-de-bale-e-musica-ao-vivo-neste-sabado-13/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Compartilhar por Email</span></div></a>
</div><!--social-sharing-bot-->
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Recomendamos para você</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/05/12/em-homenagem-ao-dia-das-maes-brejo-com-mostra-fotos-de-maes-e-filhos-confira/" rel="bookmark" title="Em homenagem ao Dia das Mães, brejo.com mostra fotos de mães e filhos. Confira!">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/05/HLD_7383-300x180.jpg" class="reg-img wp-post-image" alt="Terezinha Coutinho ao lado do esposo, filhos, noras e netos." srcset="http://brejo.com/wp-content/uploads/2017/05/HLD_7383-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/05/HLD_7383-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/05/HLD_7383-80x80.jpg" class="mob-img wp-post-image" alt="Terezinha Coutinho ao lado do esposo, filhos, noras e netos." srcset="http://brejo.com/wp-content/uploads/2017/05/HLD_7383-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/05/HLD_7383-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/05/12/em-homenagem-ao-dia-das-maes-brejo-com-mostra-fotos-de-maes-e-filhos-confira/">Em homenagem ao Dia das Mães, brejo.com mostra fotos de mães e filhos. Confira!</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/05/12/municipalizacao-do-transito-de-guarabira-e-aprovada-pelo-cetran/" rel="bookmark" title="Municipalização do trânsito de Guarabira é aprovada pelo CETRAN">
<img width="240" height="180" src="http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro.jpg" class="reg-img wp-post-image" alt="guarabira-avenida-centro" srcset="http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro.jpg 400w, http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro-259x194.jpg 259w" sizes="(max-width: 240px) 100vw, 240px" />						<img width="80" height="60" src="http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro.jpg" class="mob-img wp-post-image" alt="guarabira-avenida-centro" srcset="http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro.jpg 400w, http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro-259x194.jpg 259w, http://brejo.com/wp-content/uploads/2014/03/guarabira-avenida-centro-360x276.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/05/12/municipalizacao-do-transito-de-guarabira-e-aprovada-pelo-cetran/">Municipalização do trânsito de Guarabira é aprovada pelo CETRAN</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/05/11/shopping-cidade-luz-realiza-work-shop-sobre-nutricao-e-psicologia-infantil/" rel="bookmark" title="Shopping Cidade Luz realiza work shop sobre nutrição e psicologia infantil">
<img width="1" height="1" src="http://brejo.com/wp-content/uploads/2017/05/IMG_0290.jpg" class="reg-img wp-post-image" alt="IMG_0290" />						<img width="1" height="1" src="http://brejo.com/wp-content/uploads/2017/05/IMG_0290.jpg" class="mob-img wp-post-image" alt="IMG_0290" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/05/11/shopping-cidade-luz-realiza-work-shop-sobre-nutricao-e-psicologia-infantil/">Shopping Cidade Luz realiza work shop sobre nutrição e psicologia infantil</a>
</div><!--related-text-->
</li>
</ul></div>																															<div id="article-ad">
<!-- banners entre as matérias -->
<img src="http://brejo.com/wp-content/uploads/2016/12/BLOCO_banners_890x284_entre_Materias_em_16.12.2016.gif" border="0">
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0"><br><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/"><img src="http://brejo.com/banner/superbanner/galerias_de_fotos_brejocom_728x90.jpg" border="0"></a>
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0">
<br><a href="http://www.e-goi.com.br/index.php?cID=232&aff=1614e09263" target="_blank"><img src="https://egoimarketing.com/pub/images/banner/728x90.jpg" border="0"></a>
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0">											</div><!--article-ad-->
</div><!--content-main-->
</div><!--post-cont-in-->
</div><!--post-cont-out-->
</div><!--content-area-->
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://brejo.com/2017/05/12/em-homenagem-ao-dia-das-maes-brejo-com-mostra-fotos-de-maes-e-filhos-confira/" rel="prev">Em homenagem ao Dia das Mães, brejo.com mostra fotos de mães e filhos. Confira!</a></div></div>
</nav>																			</div><!--post-left-col-->
</div><!--post-wrap-in1-->
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Mais Lidas da Semana</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/05/08/204873/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/05/semana_mei-300x180.png" class="reg-img wp-post-image" alt="semana_mei" srcset="http://brejo.com/wp-content/uploads/2017/05/semana_mei-300x180.png 300w, http://brejo.com/wp-content/uploads/2017/05/semana_mei-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/05/semana_mei-80x80.png" class="mob-img wp-post-image" alt="semana_mei" srcset="http://brejo.com/wp-content/uploads/2017/05/semana_mei-80x80.png 80w, http://brejo.com/wp-content/uploads/2017/05/semana_mei-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">84</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Cidades</span>
<h2>Noventa e oito mil microempreendedores impulsionam economia paraibana</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="widget-ad left relative pop-ad">
<!--Paste this code on the bottom of your page-->
<script type="text/javascript">
var _egoiLoader = _egoiLoader || [];
_egoiLoader.push(["_setForm", "2e3eTb4e4dI56mAQJe-1a-b852"]);
_egoiLoader.push(["_setResource", "e802f39d2aba9176e9bda55d6bb703f7"]);
_egoiLoader.push(["_setUrl", "https://37.e-goi.com/"]);
_egoiLoader.push(["_setType", "normal"]);
_egoiLoader.push(["_setWidth", "350"]);
_egoiLoader.push(["_setHeight", "437"]);
(function() {
var egoi = document.createElement("script"); egoi.type = "text/javascript"; egoi.async = true;
egoi.src = "https://37.e-goi.com/include/javascript/egoi.js";
var e = document.getElementsByTagName("script")[0]; e.parentNode.insertBefore(egoi, e);
})();
</script>
<!--Paste this code where you want the form to appear-->
<div id="a2e3eTb4e4dI56mAQJe-1a-b852"></div>
<a href="http://brejo.com/editoria/multimidia/galeriasdefotos/" target="_self"><img src="http://brejo.com/banner/300/galerias_de_fotos_300x90__2016.jpg" border="0"></a>
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2016/12/BLOCO_300x600_em_16.12.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300/BLOCO_300x250_em_02.07.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/banner/300/BLOCO_300x90_em_02.07.2016.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<!-- Spider.Ad TAG - Formato Standard Banner - Website http://brejo.com -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=46702.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->
<!-- Selo Spider.Ad 300x90 -->
<iframe src="http://cdn4.spider.ad/indication/300x90.html?24156" width="300" height="90" scrolling="no" frameborder="0"></iframe>			</div><!--widget-ad-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/05/10/evento-de-gastronomia-ressalta-qualidade-da-ostra-paraibana/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-300x180.jpg" class="reg-img wp-post-image" alt="ostras_foto_ilustracao" srcset="http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-80x80.jpg" class="mob-img wp-post-image" alt="ostras_foto_ilustracao" srcset="http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/05/ostras_foto_ilustracao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">58</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Cidades</span>
<h2>Evento de gastronomia ressalta qualidade da ostra paraibana</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/05/08/projeto-propoe-a-divulgacao-de-lista-de-pacientes-que-aguardam-cirurgias-pelo-sus/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-300x180.jpg" class="reg-img wp-post-image" alt="camila-toscano_foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-80x80.jpg" class="mob-img wp-post-image" alt="camila-toscano_foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2016/12/camila-toscano_foto_divulgacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">58</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Política</span>
<h2>Projeto propõe a divulgação de lista de pacientes que aguardam cirurgias pelo SUS</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/05/08/as-19h-shopping-cidade-luz-inicia-hoje-programacao-semanal-dedicada-as-maes/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-300x180.jpg" class="reg-img wp-post-image" alt="SEMANA_MAES_SCL17" srcset="http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-80x80.jpg" class="mob-img wp-post-image" alt="SEMANA_MAES_SCL17" srcset="http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/05/SEMANA_MAES_SCL17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">55</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Guarabira</span>
<h2>Shopping Cidade Luz realiza programação semanal dedicada às mães</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
<!-- incluir aqui o código do JivoChat -->
<!-- MegaBanners de rodapé início -->
<!-- MegaBanners de rodapé fim -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6839404-1', 'auto');
ga('send', 'pageview');
</script>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=46702"></script>							</div><!--foot-ad-wrap-->
</div><!--body-main-cont-->
</div><!--body-main-in-->
</div><!--body-main-out-->
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-4.png" alt="brejo.com" />
</div><!--foot-logo-->
<div class="foot-info-text left relative">
<p>Site de notícias e variedades da região de Guarabira, Brejo e Agreste Paraibano.</p>										</div><!--footer-info-text-->
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="http://facebook.com/brejocom" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/brejocom" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-inst">
<a href="http://instagram.com/brejocom" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="http://youtube.com/brejocomtv" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://brejo.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div><!--foot-soc-->
</div><!--foot-widget-->
<div id="tag_cloud-4" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Tags</h3><div class="tagcloud"><a href='http://brejo.com/tag/acidente/' class='tag-link-345 tag-link-position-1' title='356 tópicos' style='font-size: 11.338461538462pt;'>Acidente</a>
<a href='http://brejo.com/tag/alagoa-grande/' class='tag-link-151 tag-link-position-2' title='174 tópicos' style='font-size: 8pt;'>Alagoa Grande</a>
<a href='http://brejo.com/tag/alpb/' class='tag-link-100 tag-link-position-3' title='281 tópicos' style='font-size: 10.261538461538pt;'>ALPB</a>
<a href='http://brejo.com/tag/areia/' class='tag-link-152 tag-link-position-4' title='194 tópicos' style='font-size: 8.5384615384615pt;'>Areia</a>
<a href='http://brejo.com/tag/assalto/' class='tag-link-331 tag-link-position-5' title='223 tópicos' style='font-size: 9.1846153846154pt;'>Assalto</a>
<a href='http://brejo.com/tag/bananeiras/' class='tag-link-149 tag-link-position-6' title='291 tópicos' style='font-size: 10.476923076923pt;'>Bananeiras</a>
<a href='http://brejo.com/tag/brasil/' class='tag-link-22357 tag-link-position-7' title='660 tópicos' style='font-size: 14.246153846154pt;'>Brasil</a>
<a href='http://brejo.com/tag/brejo/' class='tag-link-22358 tag-link-position-8' title='617 tópicos' style='font-size: 13.923076923077pt;'>Brejo/Agreste</a>
<a href='http://brejo.com/tag/campanha/' class='tag-link-252 tag-link-position-9' title='188 tópicos' style='font-size: 8.4307692307692pt;'>Campanha</a>
<a href='http://brejo.com/tag/campina-grande/' class='tag-link-1164 tag-link-position-10' title='672 tópicos' style='font-size: 14.353846153846pt;'>Campina Grande</a>
<a href='http://brejo.com/tag/candidatos/' class='tag-link-270 tag-link-position-11' title='242 tópicos' style='font-size: 9.6153846153846pt;'>Candidatos</a>
<a href='http://brejo.com/tag/cassio/' class='tag-link-310 tag-link-position-12' title='348 tópicos' style='font-size: 11.230769230769pt;'>Cassio</a>
<a href='http://brejo.com/tag/cidades/' class='tag-link-22366 tag-link-position-13' title='512 tópicos' style='font-size: 13.061538461538pt;'>Cidades</a>
<a href='http://brejo.com/tag/concurso/' class='tag-link-118 tag-link-position-14' title='380 tópicos' style='font-size: 11.661538461538pt;'>Concurso</a>
<a href='http://brejo.com/tag/dilma/' class='tag-link-333 tag-link-position-15' title='368 tópicos' style='font-size: 11.553846153846pt;'>Dilma</a>
<a href='http://brejo.com/tag/drogas/' class='tag-link-529 tag-link-position-16' title='213 tópicos' style='font-size: 8.9692307692308pt;'>drogas</a>
<a href='http://brejo.com/tag/eleicoes/' class='tag-link-89 tag-link-position-17' title='172 tópicos' style='font-size: 8pt;'>Eleições</a>
<a href='http://brejo.com/tag/emprego/' class='tag-link-288 tag-link-position-18' title='177 tópicos' style='font-size: 8.1076923076923pt;'>Emprego</a>
<a href='http://brejo.com/tag/governo/' class='tag-link-91 tag-link-position-19' title='398 tópicos' style='font-size: 11.876923076923pt;'>Governo</a>
<a href='http://brejo.com/tag/greve/' class='tag-link-96 tag-link-position-20' title='202 tópicos' style='font-size: 8.7538461538462pt;'>Greve</a>
<a href='http://brejo.com/tag/guarabira/' class='tag-link-22363 tag-link-position-21' title='3.458 tópicos' style='font-size: 22pt;'>Guarabira</a>
<a href='http://brejo.com/tag/joao-pessoa/' class='tag-link-590 tag-link-position-22' title='937 tópicos' style='font-size: 15.861538461538pt;'>João Pessoa</a>
<a href='http://brejo.com/tag/justica/' class='tag-link-22364 tag-link-position-23' title='173 tópicos' style='font-size: 8pt;'>Justiça</a>
<a href='http://brejo.com/tag/mamanguape/' class='tag-link-194 tag-link-position-24' title='198 tópicos' style='font-size: 8.6461538461538pt;'>Mamanguape</a>
<a href='http://brejo.com/tag/mari/' class='tag-link-197 tag-link-position-25' title='184 tópicos' style='font-size: 8.3230769230769pt;'>Mari</a>
<a href='http://brejo.com/tag/mulher/' class='tag-link-257 tag-link-position-26' title='257 tópicos' style='font-size: 9.8307692307692pt;'>Mulher</a>
<a href='http://brejo.com/tag/paraiba-2/' class='tag-link-287 tag-link-position-27' title='1.705 tópicos' style='font-size: 18.661538461538pt;'>Paraiba</a>
<a href='http://brejo.com/tag/pm/' class='tag-link-246 tag-link-position-28' title='207 tópicos' style='font-size: 8.8615384615385pt;'>PM</a>
<a href='http://brejo.com/tag/pmdb/' class='tag-link-242 tag-link-position-29' title='229 tópicos' style='font-size: 9.2923076923077pt;'>PMDB</a>
<a href='http://brejo.com/tag/policia/' class='tag-link-85 tag-link-position-30' title='339 tópicos' style='font-size: 11.123076923077pt;'>Polícia</a>
<a href='http://brejo.com/tag/prefeito/' class='tag-link-1342 tag-link-position-31' title='215 tópicos' style='font-size: 8.9692307692308pt;'>Prefeito</a>
<a href='http://brejo.com/tag/prefeitura/' class='tag-link-376 tag-link-position-32' title='289 tópicos' style='font-size: 10.369230769231pt;'>Prefeitura</a>
<a href='http://brejo.com/tag/prefeitura-de-guarabira/' class='tag-link-146 tag-link-position-33' title='238 tópicos' style='font-size: 9.5076923076923pt;'>Prefeitura de Guarabira</a>
<a href='http://brejo.com/tag/preso/' class='tag-link-647 tag-link-position-34' title='189 tópicos' style='font-size: 8.4307692307692pt;'>Preso</a>
<a href='http://brejo.com/tag/raniery/' class='tag-link-1389 tag-link-position-35' title='276 tópicos' style='font-size: 10.153846153846pt;'>Raniery</a>
<a href='http://brejo.com/tag/ricardo/' class='tag-link-1391 tag-link-position-36' title='271 tópicos' style='font-size: 10.046153846154pt;'>Ricardo</a>
<a href='http://brejo.com/tag/ricardo-coutinho/' class='tag-link-176 tag-link-position-37' title='204 tópicos' style='font-size: 8.7538461538462pt;'>Ricardo Coutinho</a>
<a href='http://brejo.com/tag/sape/' class='tag-link-84 tag-link-position-38' title='217 tópicos' style='font-size: 9.0769230769231pt;'>Sapé</a>
<a href='http://brejo.com/tag/saude/' class='tag-link-22379 tag-link-position-39' title='470 tópicos' style='font-size: 12.630769230769pt;'>Saúde</a>
<a href='http://brejo.com/tag/solanea/' class='tag-link-387 tag-link-position-40' title='194 tópicos' style='font-size: 8.5384615384615pt;'>Solânea</a>
<a href='http://brejo.com/tag/tce/' class='tag-link-177 tag-link-position-41' title='197 tópicos' style='font-size: 8.6461538461538pt;'>TCE</a>
<a href='http://brejo.com/tag/tre/' class='tag-link-78 tag-link-position-42' title='187 tópicos' style='font-size: 8.3230769230769pt;'>TRE</a>
<a href='http://brejo.com/tag/uepb/' class='tag-link-296 tag-link-position-43' title='530 tópicos' style='font-size: 13.276923076923pt;'>UEPB</a>
<a href='http://brejo.com/tag/vagas/' class='tag-link-186 tag-link-position-44' title='186 tópicos' style='font-size: 8.3230769230769pt;'>Vagas</a>
<a href='http://brejo.com/tag/zenobio/' class='tag-link-380 tag-link-position-45' title='249 tópicos' style='font-size: 9.7230769230769pt;'>Zenóbio</a></div>
</div>							</div><!--foot-widget-wrap-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-top-->
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203805"><a href="http://brejo.com/especial-pascoa/">Páscoa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
<div class="foot-copy relative">
<p>Copyright © 2016 brejo.com - Todos os Direitos Reservados</p>
</div><!--foot-copy-->
</div><!--foot-bot-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-bot-->
</footer>
</div><!--body-main-wrap-->
</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script src='http://ads7436.hotwords.com.br/show.jsp?id=7436&cor=CD0000'></script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Back to Top Button
var duration = 500;
$('.back-to-top').click(function(event) {
event.preventDefault();
$('html, body').animate({scrollTop: 0}, duration);
return false;
});
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
$(".comment-click-205139").on("click", function(){
$(".com-click-id-205139").show();
$(".disqus-thread-205139").show();
$(".com-but-205139").hide();
});
// Infinite Scroll
$('.infinite-content').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
loading: {
msgText: "Carregando mais mensagens...",
finishedMsg: "Desculpe, não houve mais mensagens"
},
errorCallback: function(){ $(".inf-more-but").css("display", "none") }
});
$(window).unbind('.infscr');
$(".inf-more-but").click(function(){
$('.infinite-content').infinitescroll('retrieve');
return false;
});
$(window).load(function(){
if ($('.nav-links a').length) {
$('.inf-more-but').css('display','inline-block');
} else {
$('.inf-more-but').css('display','none');
}
});
$(window).load(function() {
// The slider being synced must be initialized first
$('.post-gallery-bot').flexslider({
animation: "slide",
controlNav: false,
animationLoop: true,
slideshow: false,
itemWidth: 80,
itemMargin: 10,
asNavFor: '.post-gallery-top'
});
$('.post-gallery-top').flexslider({
animation: "fade",
controlNav: false,
animationLoop: true,
slideshow: false,
prevText: "&lt;",
nextText: "&gt;",
sync: ".post-gallery-bot"
});
});
});
</script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/scripts.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/jquery.infinitescroll.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/autoloadpost.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9852290153503 seconds, on 13-05-17 19:18:39 -->