<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://brejo.com/wp-content/uploads/2016/07/brejocom_icone_2016__16x16__4.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brejo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brejo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brejo.com/feed/atom/" />
<link rel="pingback" href="http://brejo.com/xmlrpc.php" />
<meta property="og:image" content="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg" />
<meta name="twitter:image" content="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="O site criado nos Estados Unidos, que tem como nome Reelgood reune catálogo de diversos serviços de streaming como Netflix, Amazon Prime Vídeo, HBO Go, Hulu entre outros. Neste primeiro momento existe apenas a versão web. Na primeira tela você escolhe quais serviços tem a assinatura e em seguida clica no botão abaixo para avançar. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/">
<meta name="twitter:title" content="Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site">
<meta name="twitter:description" content="O site criado nos Estados Unidos, que tem como nome Reelgood reune catálogo de diversos serviços de streaming como Netflix, Amazon Prime Vídeo, HBO Go, Hulu entre outros. Neste primeiro momento existe apenas a versão web. Na primeira tela você escolhe quais serviços tem a assinatura e em seguida clica no botão abaixo para avançar. [&hellip;]">
<title>Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site &#8211; brejo.com</title>
<link rel="alternate" type="application/rss+xml" title="Feed para brejo.com &raquo;" href="http://brejo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para brejo.com &raquo;" href="http://brejo.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brejo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='mvp-score-style-css'  href='http://brejo.com/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-grid-css'  href='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.css?ver=4.5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/reset.css?ver=4.5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/31179b8cf442a9dcd0127bcf10827d33/1494982654index.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-style-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/style.css?ver=4.5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/de2e2cba15630cfb4e29b868433c6414/1494982654index.css" media="all"/>
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/iecss.css?ver=4.5.9' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/media-queries.css?ver=4.5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/8847cadeb7444e276c5794492e926987/1494982654index.css" media="all"/>
<script src='//brejo.com/wp-content/cache/wpfc-minified/8ad385f52953c4b1a093a3f952273a0b/1494982654index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://brejo.com/wp-content/plugins/smart-grid-gallery/includes/dist/sgg.min.js?ver=4.5.9'></script> -->
<link rel='https://api.w.org/' href='http://brejo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brejo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brejo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encontro da &#8220;Nova CDL&#8221; acontece hoje à noite na Câmara de Guarabira' href='http://brejo.com/2017/08/14/encontro-da-nova-cdl-acontece-hoje-a-noite-na-camara-de-guarabira/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/" />
<link rel='shortlink' href='http://brejo.com/?p=209526' />
<link rel="alternate" type="application/json+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F08%2F14%2Fsurge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F08%2F14%2Fsurge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">
.post-cont-out,
.post-cont-in {
margin-right: 0;
}
.home-wrap-out2,
.home-wrap-in2 {
margin-left: 0;
}
@media screen and (max-width: 1099px) and (min-width: 768px) {
.col-tabs-wrap {
display: none;
}
.home .tabs-top-marg {
margin-top: 50px !important;
}
.home .fixed {
-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
}
}
@media screen and (max-width: 767px) {
ul.col-tabs li.latest-col-tab {
display: none;
}
ul.col-tabs li {
width: 50%;
}
}
.nav-links {
display: none;
}
.nav-left-wrap {
width: 60px;
}
.nav-logo-out {
margin-left: -60px;
}
.nav-logo-in {
margin-left: 60px;
}
.nav-logo-show {
padding-right: 20px;
width: 200px;
height: 50px;
}
.nav-logo-show img {
width: auto;
}
.nav-left-width {
width: 280px !important;
}
.nav-logo-out-fade {
margin-left: -280px;
}
.nav-logo-in-fade {
margin-left: 280px;
}
.feat-info-views {
display: none;
}</style>
</head>
<body class="single single-post postid-209526 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="http://facebook.com/brejocom" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/brejocom" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="http://instagram.com/brejocom" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="http://youtube.com/brejocomtv" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://brejo.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2016" class="menu"><li id="menu-item-187854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li id="menu-item-209204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li id="menu-item-209205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li id="menu-item-187649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-190716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li id="menu-item-196581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li id="menu-item-196768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li id="menu-item-196767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li id="menu-item-196769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li id="menu-item-187642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-187654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li id="menu-item-187645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li id="menu-item-187643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li id="menu-item-187644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li id="menu-item-187647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li id="menu-item-187782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li id="menu-item-187822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li id="menu-item-187828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li id="menu-item-187838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li id="menu-item-187655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li id="menu-item-187831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li id="menu-item-187829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-187830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-187646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li id="menu-item-187826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li id="menu-item-187651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li id="menu-item-187650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="logo-wide-wrap left relative">
<a itemprop="url" href="http://brejo.com/"><img itemprop="logo" src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png" alt="brejo.com" /></a>
<h2 class="mvp-logo-title">brejo.com</h2>
</div><!--logo-wide-wrap-->
</div><!--head-main-top-->
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div class="nav-logo-fade left">
<a href="http://brejo.com/"><img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-3.png" alt="brejo.com" /></a>
</div><!--nav-logo-fade-->
</div><!--nav-left-wrap-->
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-2016-container"><ul id="menu-menu-2017" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>												</nav>
</div><!--nav-menu-in-->
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://brejo.com/">
<input type="text" name="s" id="s" value="Digite o que procura e aperte enter!" onfocus='if (this.value == "Digite o que procura e aperte enter!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que procura e aperte enter!"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
</div><!--nav-search-wrap-->
<a href="http://facebook.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="http://twitter.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div><!--nav-right-wrap-->
</div><!--nav-menu-out-->
</div><!--nav-logo-in-->
</div><!--nav-logo-out-->
</div><!--main-nav-cont-->
</div><!--nav-in-->
</div><!--nav-out-->
</div><!--main-nav-wrap-->
</div><!--head-main-wrap-->
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/"/>
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<!-- superbanners no topo do site 1400x250 -->
<!-- RANDOM BANNER início -->
<script language="JavaScript1.2">
/***********************************************
* Flexi Slideshow- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for use
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
var variableslide=new Array()
//variableslide[x]=["path to image", "OPTIONAL link for image", "OPTIONAL text description (supports HTML tags)"] 
//variableslide[1]=['http://brejo.com/wp-content/uploads/2017/05/Gabriel_Fisioterapeuta_1400x250_banner_PROMOcional.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
//variableslide[0]=['http://brejo.com/wp-content/uploads/2017/06/especial_Namorados_2017_1400x250px.jpg', 'http://brejo.com/especial-namorados/', '']
variableslide[0]=['http://brejo.com/banner/1400x250/Gabriel_Fisioterapeuta_1400x250_b.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
variableslide[1]=['http://brejo.com/wp-content/uploads/2017/08/especial_mes_do_pais__shoppingcidadeluz_2017_1400x250.jpg', 'http://brejo.com/shoppingcidadeluz', '']
variableslide[2]=['http://brejo.com/wp-content/uploads/2017/08/megabanner_brejocom_em_Revista_de_Agosto_mes_dos_pais_2017_1400x250px.jpg', 'http://brejo.com/especialpais/', '']
variableslide[3]=['http://brejo.com/wp-content/uploads/2017/08/CineMaxxi_filmes_1008_ate_1608_2017_1400x250px.jpg', 'http://brejo.com/filmes-em-cartaz', '']
variableslide[4]=['http://brejo.com/wp-content/uploads/2017/07/FisioClin_megaBanner_1400x250__padrao2.jpg', '', '']
variableslide[5]=['http://brejo.com/wp-content/uploads/2017/03/especial_2017__1400x250px.jpg', 'http://brejo.com/especial', '']
variableslide[6]=['http://brejo.com/wp-content/uploads/2017/07/executivocc_1400x250px.jpg', '', '']
//configure the below 3 variables to set the dimension/background color of the slideshow
var slidewidth='100%' //set to width of LARGEST image in your slideshow
var slideheight='100%' //set to height of LARGEST iamge in your slideshow, plus any text description
var slidebgcolor='#FFFFFF'
//configure the below variable to determine the delay between image rotations (in miliseconds)
var slidedelay=15200 //antes 5200
////Do not edit pass this line////////////////
var ie=document.all
var dom=document.getElementById
for (i=0;i<variableslide.length;i++){
var cacheimage=new Image()
cacheimage.src=variableslide[i][0]
}
var currentslide=0
function rotateimages(){
contentcontainer='<center>'
if (variableslide[currentslide][1]!="")
contentcontainer+='<a target="_blank" href="'+variableslide[currentslide][1]+'">'
contentcontainer+='<img width="100%" src="'+variableslide[currentslide][0]+'" border="0" vspace="0">'
if (variableslide[currentslide][1]!="")
contentcontainer+='</a>'
contentcontainer+='</center>'
if (variableslide[currentslide][2]!="")
contentcontainer+=variableslide[currentslide][2]
if (document.layers){
crossrotateobj.document.write(contentcontainer)
crossrotateobj.document.close()
}
else if (ie||dom)
crossrotateobj.innerHTML=contentcontainer
if (currentslide==variableslide.length-1) currentslide=0
else currentslide++
setTimeout("rotateimages()",slidedelay)
}
if (ie||dom)
document.write('<div id="slidedom" style="width:'+slidewidth+';height:'+slideheight+'; background-color:'+slidebgcolor+'"></div>')
function start_slider(){
crossrotateobj=dom? document.getElementById("slidedom") : ie? document.all.slidedom : document.slidensmain.document.slidenssub
if (document.layers)
document.slidensmain.visibility="show"
rotateimages()
}
if (ie||dom)
start_slider()
else if (document.layers)
window.onload=start_slider
</script>
<!-- RANDOM BANNER fim -->							</div><!--leader-wrap-->
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-209526 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-amazon-prime-video tag-hbo-go tag-hulu tag-netflix tag-reelgood tag-streaming">
<header id="post-header">
<a class="post-cat-link" href="http://brejo.com/editoria/variedades/tech/"><span class="post-head-cat">Tecnologia</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site</h1>
</header><!--post-header-->
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="800" height="494" src="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg" class="attachment- size- wp-post-image" alt="reelgood__tela_ilustracao" srcset="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg 800w, http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao-300x185.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao-768x474.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																						<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="494">
<div class="post-feat-text">
<span class="feat-caption">Foto: Divulgação</span>
</div><!--post-feat-text-->
</div><!--post-feat-img-->
<div id="content-area" itemprop="articleBody" class="post-209526 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-amazon-prime-video tag-hbo-go tag-hulu tag-netflix tag-reelgood tag-streaming">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/&amp;t=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site -&amp;url=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/&amp;media=http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg&amp;description=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="mailto:?subject=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<a href="http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/#respond"><div class="social-comments comment-click-209526"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentários</span></div></a>
</section><!--social-sharing-top-->
<div id="divSpdInText">
<div id="divSpdInPix">
<div id=HOTWordsTxt name=HOTWordsTxt><p><img class="alignright size-full wp-image-190128" src="http://brejo.com/wp-content/uploads/2016/08/infortel_300x250.jpg" alt="infortel_300x250" width="300" height="250" />O site criado nos Estados Unidos, que tem como nome Reelgood reune catálogo de diversos serviços de streaming como Netflix, Amazon Prime Vídeo, HBO Go, Hulu entre outros.</p>
<p>Neste primeiro momento existe apenas a versão web. Na primeira tela você escolhe quais serviços tem a assinatura e em seguida clica no botão abaixo para avançar. Neste momento o site mostra o conteúdo dos streamings selecionados, podendo realizar uma busca em todo o acervo catalogado.</p>
<p>Neste primeiro momento ele está apenas disponível nos Estados Unidos, mas segundo informações, a empresa deseja expandir o serviço para outros países.</p>
<p><img class="alignnone size-full wp-image-209528" src="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao2.jpg" alt="reelgood__tela_ilustracao2" width="800" height="499" srcset="http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao2.jpg 800w, http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao2-300x187.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao2-768x479.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
</div>										  </div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png"/>
<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="brejo.com">
</div><!--mvp-org-wrap-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div class="post-tags">
<span class="post-tags-header">Itens relacionados:</span><span itemprop="keywords"><a href="http://brejo.com/tag/amazon-prime-video/" rel="tag">Amazon Prime Vídeo</a>, <a href="http://brejo.com/tag/hbo-go/" rel="tag">HBO Go</a>, <a href="http://brejo.com/tag/hulu/" rel="tag">Hulu</a>, <a href="http://brejo.com/tag/netflix/" rel="tag">Netflix</a>, <a href="http://brejo.com/tag/reelgood/" rel="tag">Reelgood</a>, <a href="http://brejo.com/tag/streaming/" rel="tag">streaming</a></span>
</div><!--post-tags-->
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/&amp;t=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site -&amp;url=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/&amp;media=http://brejo.com/wp-content/uploads/2017/08/reelgood__tela_ilustracao.jpg&amp;description=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="mailto:?subject=Surge serviço que reúne catálogo de streaming como HBO, Netflix, Amazon Prime Vídeo em um só site&amp;BODY=Eu encontrei este artigo interessante e pensei em compartilhá-lo com você. Confira: http://brejo.com/2017/08/14/surge-servico-que-reune-catalogo-de-streaming-como-hbo-netflix-amazon-prime-video-em-um-so-site/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Compartilhar por Email</span></div></a>
</div><!--social-sharing-bot-->
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Recomendamos para você</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/08/02/confira-as-series-filmes-e-animacoes-que-estreiam-na-netflix-em-agosto/" rel="bookmark" title="Confira as séries, filmes e animações que estreiam na Netflix em agosto">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-300x180.jpg" class="reg-img wp-post-image" alt="OsDefensores__1temporada_no_Netflix___foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-80x80.jpg" class="mob-img wp-post-image" alt="OsDefensores__1temporada_no_Netflix___foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/08/OsDefensores__1temporada_no_Netflix___foto_divulgacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/08/02/confira-as-series-filmes-e-animacoes-que-estreiam-na-netflix-em-agosto/">Confira as séries, filmes e animações que estreiam na Netflix em agosto</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/06/15/preco-do-netflix-vai-aumentar-em-julho/" rel="bookmark" title="Preço do Netflix vai aumentar em Julho">
<img width="240" height="180" src="http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo.jpg" class="reg-img wp-post-image" alt="netflix_cliente_assistindo" srcset="http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo.jpg 650w, http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo-259x194.jpg 259w" sizes="(max-width: 240px) 100vw, 240px" />						<img width="80" height="60" src="http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo.jpg" class="mob-img wp-post-image" alt="netflix_cliente_assistindo" srcset="http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo.jpg 650w, http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo-300x225.jpg 300w, http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo-259x194.jpg 259w, http://brejo.com/wp-content/uploads/2014/05/netflix_cliente_assistindo-360x276.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/06/15/preco-do-netflix-vai-aumentar-em-julho/">Preço do Netflix vai aumentar em Julho</a>
</div><!--related-text-->
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/03/19/boa-noticia-netflix-afirma-que-mesmo-com-imposto-nao-aumentara-mensalidade-no-brasil/" rel="bookmark" title="Boa notícia: Netflix afirma que, mesmo com imposto, não aumentará mensalidade no Brasil">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-300x180.jpg" class="reg-img wp-post-image" alt="reed_netflix_foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-80x80.jpg" class="mob-img wp-post-image" alt="reed_netflix_foto_divulgacao" srcset="http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/03/reed_netflix_foto_divulgacao-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
</div><!--related-img-->
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/03/19/boa-noticia-netflix-afirma-que-mesmo-com-imposto-nao-aumentara-mensalidade-no-brasil/">Boa notícia: Netflix afirma que, mesmo com imposto, não aumentará mensalidade no Brasil</a>
</div><!--related-text-->
</li>
</ul></div>																															<div id="article-ad">
<!-- banners entre as matérias -->
<img src="http://brejo.com/wp-content/uploads/2017/06/BLOCO_banners_890x284_entre_Materias_em_28.06.2017.gif" border="0">
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0"><br><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/"><img src="http://brejo.com/banner/superbanner/galerias_de_fotos_brejocom_728x90.jpg" border="0"></a>
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0">											</div><!--article-ad-->
</div><!--content-main-->
</div><!--post-cont-in-->
</div><!--post-cont-out-->
</div><!--content-area-->
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://brejo.com/2017/08/14/encontro-da-nova-cdl-acontece-hoje-a-noite-na-camara-de-guarabira/" rel="prev">Encontro da &#8220;Nova CDL&#8221; acontece hoje à noite na Câmara de Guarabira</a></div></div>
</nav>																			</div><!--post-left-col-->
</div><!--post-wrap-in1-->
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Mais Lidas</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/08/13/senado-define-na-terca-posicao-sobre-crise-na-venezuela/">
<div class="feat-widget-img left relative">
<img width="300" height="169" src="http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento.jpg" class="reg-img wp-post-image" alt="venezuela_bandeira_aovento" srcset="http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento.jpg 650w, http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento-300x168.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="45" src="http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento.jpg" class="mob-img wp-post-image" alt="venezuela_bandeira_aovento" srcset="http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento.jpg 650w, http://brejo.com/wp-content/uploads/2014/05/venezuela_bandeira_aovento-300x168.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">45</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brasil</span>
<h2>Senado define na terça posição sobre crise na Venezuela</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="widget-ad left relative pop-ad">
<img src="http://brejo.com/wp-content/uploads/2017/08/brejocom_em_Revista_edicao_de_Agosto_2017__banner_300px.png" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<a href="http://brejo.com/editoria/multimidia/galeriasdefotos/" target="_self"><img src="http://brejo.com/banner/300/galerias_de_fotos_300x90__2016.jpg" border="0"></a>
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/06/BLOCO_300x600_em_28.06.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/07/BLOCO_anuncios_300x250__em_03.07.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/07/BLOCO_300x90_em_03.07.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<!-- Spider.Ad TAG - Formato Standard Banner - Website http://brejo.com -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=46702.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->
<!-- Selo Spider.Ad 300x90 -->
<iframe src="http://cdn4.spider.ad/indication/300x90.html?24156" width="300" height="90" scrolling="no" frameborder="0"></iframe>			</div><!--widget-ad-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/08/10/senado-aprova-pec-que-torna-o-estupro-crime-inafiancavel/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/08/imagem_materia-300x180.jpg" class="reg-img wp-post-image" alt="imagem_materia" srcset="http://brejo.com/wp-content/uploads/2017/08/imagem_materia-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/imagem_materia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/08/imagem_materia-80x80.jpg" class="mob-img wp-post-image" alt="imagem_materia" srcset="http://brejo.com/wp-content/uploads/2017/08/imagem_materia-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/08/imagem_materia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">43</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brasil</span>
<h2>Senado aprova PEC que torna o estupro crime inafiançável</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/08/11/portaria-reconhece-comunidade-quilombola-engenho-mundo-novo-em-areia-pb/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-300x180.jpg" class="reg-img wp-post-image" alt="Comunidade quilombola Engenho Mundo Novo, em Areia - Créd Rodrigo Domenech de Souza (8)" srcset="http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-80x80.jpg" class="mob-img wp-post-image" alt="Comunidade quilombola Engenho Mundo Novo, em Areia - Créd Rodrigo Domenech de Souza (8)" srcset="http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/08/Comunidade-quilombola-Engenho-Mundo-Novo-em-Areia-Créd-Rodrigo-Domenech-de-Souza-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">37</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Brejo/Agreste</span>
<h2>Portaria reconhece comunidade quilombola Engenho Mundo Novo, em Areia (PB)</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/08/11/encontro-de-prefeitos-discutira-meio-ambiente-e-captacao-de-recursos-federais/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-300x180.jpg" class="reg-img wp-post-image" alt="Leonardo pediu o apoio do TCE da Paraíba" srcset="http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-80x80.jpg" class="mob-img wp-post-image" alt="Leonardo pediu o apoio do TCE da Paraíba" srcset="http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/08/Leonardo-pediu-o-apoio-do-TCE-da-Paraíba-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">35</span>
</div><!--feat-info-views-->
</div><!--feat-info-wrap-->
</div><!--feat-widget-img-->
<div class="feat-widget-text">
<span class="side-list-cat">Cidades</span>
<h2>Encontro de Prefeitos discutirá meio ambiente e captação de recursos federais</h2>
</div><!--feat-widget-text-->
</a>
</div><!--feat-widget-wrap-->
</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
<!-- incluir aqui o código do JivoChat -->
<!-- MegaBanners de rodapé início -->
<!-- MegaBanners de rodapé fim -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6839404-1', 'auto');
ga('send', 'pageview');
</script>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=46702"></script>							</div><!--foot-ad-wrap-->
</div><!--body-main-cont-->
</div><!--body-main-in-->
</div><!--body-main-out-->
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-4.png" alt="brejo.com" />
</div><!--foot-logo-->
<div class="foot-info-text left relative">
<p>Site de notícias e variedades da região de Guarabira, Brejo e Agreste Paraibano.</p>										</div><!--footer-info-text-->
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="http://facebook.com/brejocom" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/brejocom" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-inst">
<a href="http://instagram.com/brejocom" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="http://youtube.com/brejocomtv" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://brejo.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div><!--foot-soc-->
</div><!--foot-widget-->
<div id="tag_cloud-4" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Tags</h3><div class="tagcloud"><a href='http://brejo.com/tag/acidente/' class='tag-link-345 tag-link-position-1' title='357 tópicos' style='font-size: 11.287878787879pt;'>Acidente</a>
<a href='http://brejo.com/tag/alagoa-grande/' class='tag-link-151 tag-link-position-2' title='202 tópicos' style='font-size: 8.7424242424242pt;'>Alagoa Grande</a>
<a href='http://brejo.com/tag/alpb/' class='tag-link-100 tag-link-position-3' title='299 tópicos' style='font-size: 10.545454545455pt;'>ALPB</a>
<a href='http://brejo.com/tag/aracagi/' class='tag-link-205 tag-link-position-4' title='175 tópicos' style='font-size: 8.1060606060606pt;'>Araçagi</a>
<a href='http://brejo.com/tag/areia/' class='tag-link-152 tag-link-position-5' title='209 tópicos' style='font-size: 8.8484848484848pt;'>Areia</a>
<a href='http://brejo.com/tag/assalto/' class='tag-link-331 tag-link-position-6' title='226 tópicos' style='font-size: 9.2727272727273pt;'>Assalto</a>
<a href='http://brejo.com/tag/bananeiras/' class='tag-link-149 tag-link-position-7' title='313 tópicos' style='font-size: 10.757575757576pt;'>Bananeiras</a>
<a href='http://brejo.com/tag/brasil/' class='tag-link-22357 tag-link-position-8' title='673 tópicos' style='font-size: 14.257575757576pt;'>Brasil</a>
<a href='http://brejo.com/tag/brejo/' class='tag-link-22358 tag-link-position-9' title='653 tópicos' style='font-size: 14.151515151515pt;'>Brejo/Agreste</a>
<a href='http://brejo.com/tag/campanha/' class='tag-link-252 tag-link-position-10' title='188 tópicos' style='font-size: 8.4242424242424pt;'>Campanha</a>
<a href='http://brejo.com/tag/campina-grande/' class='tag-link-1164 tag-link-position-11' title='696 tópicos' style='font-size: 14.363636363636pt;'>Campina Grande</a>
<a href='http://brejo.com/tag/candidatos/' class='tag-link-270 tag-link-position-12' title='242 tópicos' style='font-size: 9.5909090909091pt;'>Candidatos</a>
<a href='http://brejo.com/tag/cassio/' class='tag-link-310 tag-link-position-13' title='348 tópicos' style='font-size: 11.181818181818pt;'>Cassio</a>
<a href='http://brejo.com/tag/cidades/' class='tag-link-22366 tag-link-position-14' title='649 tópicos' style='font-size: 14.045454545455pt;'>Cidades</a>
<a href='http://brejo.com/tag/concurso/' class='tag-link-118 tag-link-position-15' title='383 tópicos' style='font-size: 11.606060606061pt;'>Concurso</a>
<a href='http://brejo.com/tag/dilma/' class='tag-link-333 tag-link-position-16' title='368 tópicos' style='font-size: 11.5pt;'>Dilma</a>
<a href='http://brejo.com/tag/drogas/' class='tag-link-529 tag-link-position-17' title='225 tópicos' style='font-size: 9.1666666666667pt;'>drogas</a>
<a href='http://brejo.com/tag/emprego/' class='tag-link-288 tag-link-position-18' title='181 tópicos' style='font-size: 8.2121212121212pt;'>Emprego</a>
<a href='http://brejo.com/tag/governo/' class='tag-link-91 tag-link-position-19' title='399 tópicos' style='font-size: 11.818181818182pt;'>Governo</a>
<a href='http://brejo.com/tag/greve/' class='tag-link-96 tag-link-position-20' title='205 tópicos' style='font-size: 8.7424242424242pt;'>Greve</a>
<a href='http://brejo.com/tag/guarabira/' class='tag-link-22363 tag-link-position-21' title='3.652 tópicos' style='font-size: 22pt;'>Guarabira</a>
<a href='http://brejo.com/tag/joao-pessoa/' class='tag-link-590 tag-link-position-22' title='958 tópicos' style='font-size: 15.848484848485pt;'>João Pessoa</a>
<a href='http://brejo.com/tag/justica/' class='tag-link-22364 tag-link-position-23' title='174 tópicos' style='font-size: 8pt;'>Justiça</a>
<a href='http://brejo.com/tag/mamanguape/' class='tag-link-194 tag-link-position-24' title='205 tópicos' style='font-size: 8.7424242424242pt;'>Mamanguape</a>
<a href='http://brejo.com/tag/mari/' class='tag-link-197 tag-link-position-25' title='191 tópicos' style='font-size: 8.4242424242424pt;'>Mari</a>
<a href='http://brejo.com/tag/mulher/' class='tag-link-257 tag-link-position-26' title='262 tópicos' style='font-size: 9.9090909090909pt;'>Mulher</a>
<a href='http://brejo.com/tag/paraiba-2/' class='tag-link-287 tag-link-position-27' title='1.743 tópicos' style='font-size: 18.606060606061pt;'>Paraiba</a>
<a href='http://brejo.com/tag/pm/' class='tag-link-246 tag-link-position-28' title='216 tópicos' style='font-size: 9.0606060606061pt;'>PM</a>
<a href='http://brejo.com/tag/pmdb/' class='tag-link-242 tag-link-position-29' title='229 tópicos' style='font-size: 9.2727272727273pt;'>PMDB</a>
<a href='http://brejo.com/tag/policia/' class='tag-link-85 tag-link-position-30' title='339 tópicos' style='font-size: 11.075757575758pt;'>Polícia</a>
<a href='http://brejo.com/tag/prefeito/' class='tag-link-1342 tag-link-position-31' title='215 tópicos' style='font-size: 8.9545454545455pt;'>Prefeito</a>
<a href='http://brejo.com/tag/prefeitura/' class='tag-link-376 tag-link-position-32' title='290 tópicos' style='font-size: 10.333333333333pt;'>Prefeitura</a>
<a href='http://brejo.com/tag/prefeitura-de-guarabira/' class='tag-link-146 tag-link-position-33' title='242 tópicos' style='font-size: 9.5909090909091pt;'>Prefeitura de Guarabira</a>
<a href='http://brejo.com/tag/preso/' class='tag-link-647 tag-link-position-34' title='200 tópicos' style='font-size: 8.6363636363636pt;'>Preso</a>
<a href='http://brejo.com/tag/raniery/' class='tag-link-1389 tag-link-position-35' title='283 tópicos' style='font-size: 10.227272727273pt;'>Raniery</a>
<a href='http://brejo.com/tag/ricardo/' class='tag-link-1391 tag-link-position-36' title='276 tópicos' style='font-size: 10.121212121212pt;'>Ricardo</a>
<a href='http://brejo.com/tag/ricardo-coutinho/' class='tag-link-176 tag-link-position-37' title='206 tópicos' style='font-size: 8.8484848484848pt;'>Ricardo Coutinho</a>
<a href='http://brejo.com/tag/sape/' class='tag-link-84 tag-link-position-38' title='220 tópicos' style='font-size: 9.0606060606061pt;'>Sapé</a>
<a href='http://brejo.com/tag/saude/' class='tag-link-22379 tag-link-position-39' title='471 tópicos' style='font-size: 12.560606060606pt;'>Saúde</a>
<a href='http://brejo.com/tag/solanea/' class='tag-link-387 tag-link-position-40' title='210 tópicos' style='font-size: 8.8484848484848pt;'>Solânea</a>
<a href='http://brejo.com/tag/tce/' class='tag-link-177 tag-link-position-41' title='199 tópicos' style='font-size: 8.6363636363636pt;'>TCE</a>
<a href='http://brejo.com/tag/tre/' class='tag-link-78 tag-link-position-42' title='188 tópicos' style='font-size: 8.4242424242424pt;'>TRE</a>
<a href='http://brejo.com/tag/uepb/' class='tag-link-296 tag-link-position-43' title='542 tópicos' style='font-size: 13.19696969697pt;'>UEPB</a>
<a href='http://brejo.com/tag/vagas/' class='tag-link-186 tag-link-position-44' title='189 tópicos' style='font-size: 8.4242424242424pt;'>Vagas</a>
<a href='http://brejo.com/tag/zenobio/' class='tag-link-380 tag-link-position-45' title='254 tópicos' style='font-size: 9.8030303030303pt;'>Zenóbio</a></div>
</div>							</div><!--foot-widget-wrap-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-top-->
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
<div class="foot-copy relative">
<p>Copyright © 2016 brejo.com - Todos os Direitos Reservados</p>
</div><!--foot-copy-->
</div><!--foot-bot-->
</div><!--body-main-in-->
</div><!--body-main-out-->
</div><!--foot-bot-->
</footer>
</div><!--body-main-wrap-->
</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Topo</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<script src='http://ads7436.hotwords.com.br/show.jsp?id=7436&cor=CD0000'></script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Back to Top Button
var duration = 500;
$('.back-to-top').click(function(event) {
event.preventDefault();
$('html, body').animate({scrollTop: 0}, duration);
return false;
});
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
$(".comment-click-209526").on("click", function(){
$(".com-click-id-209526").show();
$(".disqus-thread-209526").show();
$(".com-but-209526").hide();
});
// Infinite Scroll
$('.infinite-content').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
loading: {
msgText: "Carregando mais mensagens...",
finishedMsg: "Desculpe, não houve mais mensagens"
},
errorCallback: function(){ $(".inf-more-but").css("display", "none") }
});
$(window).unbind('.infscr');
$(".inf-more-but").click(function(){
$('.infinite-content').infinitescroll('retrieve');
return false;
});
$(window).load(function(){
if ($('.nav-links a').length) {
$('.inf-more-but').css('display','inline-block');
} else {
$('.inf-more-but').css('display','none');
}
});
$(window).load(function() {
// The slider being synced must be initialized first
$('.post-gallery-bot').flexslider({
animation: "slide",
controlNav: false,
animationLoop: true,
slideshow: false,
itemWidth: 80,
itemMargin: 10,
asNavFor: '.post-gallery-top'
});
$('.post-gallery-top').flexslider({
animation: "fade",
controlNav: false,
animationLoop: true,
slideshow: false,
prevText: "&lt;",
nextText: "&gt;",
sync: ".post-gallery-bot"
});
});
});
</script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/scripts.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/jquery.infinitescroll.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/autoloadpost.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9752690792084 seconds, on 14-08-17 23:01:32 -->