<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://brejo.com/wp-content/uploads/2016/07/brejocom_icone_2016__16x16__4.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brejo.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brejo.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brejo.com/feed/atom/" />
<link rel="pingback" href="http://brejo.com/xmlrpc.php" />
<meta property="og:image" content="http://brejo.com/wp-content/uploads/2017/10/madalena.jpg" />
<meta name="twitter:image" content="http://brejo.com/wp-content/uploads/2017/10/madalena.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A defensora pública geral da Paraíba Madalena Abrantes recebeu, durante sessão solene realizada pela Câmara Municipal de Alagoa Grande quinta-feira à noite, título de cidadania proposto pelo vereador Luis Lucindo da Silva e aprovado à unanimidade pelos demais parlamentares. Ela agradeceu a homenagem, lembrando a sua relação profissional com o município, onde, antes de ingressar [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/">
<meta name="twitter:title" content="Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande">
<meta name="twitter:description" content="A defensora pública geral da Paraíba Madalena Abrantes recebeu, durante sessão solene realizada pela Câmara Municipal de Alagoa Grande quinta-feira à noite, título de cidadania proposto pelo vereador Luis Lucindo da Silva e aprovado à unanimidade pelos demais parlamentares. Ela agradeceu a homenagem, lembrando a sua relação profissional com o município, onde, antes de ingressar [&hellip;]">
<title>Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande &#8211; brejo.com</title>
<link rel="alternate" type="application/rss+xml" title="Feed para brejo.com &raquo;" href="http://brejo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para brejo.com &raquo;" href="http://brejo.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brejo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>



<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/4a7b8f4275e9aa07ba5e6fd3b4d2676f/1505869091index.css" media="all" />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.10' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/ba89937314fdf46871812edc90fbb03d/1505869091index.css" media="all" />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/css/iecss.css?ver=4.5.10' type='text/css' media='all' />
<![endif]-->

<link rel="stylesheet" type="text/css" href="//brejo.com/wp-content/cache/wpfc-minified/f8472af9c16209fe1b2c1436aab90674/1505869091index.css" media="all" />
<script src='//brejo.com/wp-content/cache/wpfc-minified/43d1aeacebc01b40019b3c7ecdff2173/1505869091index.js' type="text/javascript"></script>



<link rel='https://api.w.org/' href='http://brejo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brejo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brejo.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Colégio da Luz premia turmas participantes do Festival Curta Cinema Luz 2017. Veja fotos!' href='http://brejo.com/2017/10/28/colegio-da-luz-premia-turmas-participantes-do-festival-curta-cinema-luz-2017-veja-fotos/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel="canonical" href="http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/" />
<link rel='shortlink' href='http://brejo.com/?p=215101' />
<link rel="alternate" type="application/json+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F10%2F29%2Fmadalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brejo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrejo.com%2F2017%2F10%2F29%2Fmadalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande%2F&#038;format=xml" />
<style type='text/css'>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</style>
<style type="text/css">
.post-cont-out,
.post-cont-in {
margin-right: 0;
}
.home-wrap-out2,
.home-wrap-in2 {
margin-left: 0;
}
@media screen and (max-width: 1099px) and (min-width: 768px) {
.col-tabs-wrap {
display: none;
}
.home .tabs-top-marg {
margin-top: 50px !important;
}
.home .fixed {
-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
-o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
}
}
@media screen and (max-width: 767px) {
ul.col-tabs li.latest-col-tab {
display: none;
}
ul.col-tabs li {
width: 50%;
}
}
.nav-links {
display: none;
}
.nav-left-wrap {
width: 60px;
}
.nav-logo-out {
margin-left: -60px;
}
.nav-logo-in {
margin-left: 60px;
}
.nav-logo-show {
padding-right: 20px;
width: 200px;
height: 50px;
}
.nav-logo-show img {
width: auto;
}
.nav-left-width {
width: 280px !important;
}
.nav-logo-out-fade {
margin-left: -280px;
}
.nav-logo-in-fade {
margin-left: 280px;
}
.feat-info-views {
display: none;
}</style>
</head>
<body class="single single-post postid-215101 single-format-standard">
<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="http://facebook.com/brejocom" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="http://twitter.com/brejocom" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="http://instagram.com/brejocom" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="http://youtube.com/brejocomtv" target="_blank">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="http://brejo.com/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2016" class="menu"><li id="menu-item-187854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li id="menu-item-209204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li id="menu-item-209205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li id="menu-item-187649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-190716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li id="menu-item-196581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li id="menu-item-196768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li id="menu-item-196767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li id="menu-item-214536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214536"><a href="http://brejo.com/jogos/franky-valet-parking/">Franky Valet Parking</a></li>
<li id="menu-item-214538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214538"><a href="http://brejo.com/jogos/max-and-mink/">Max And Mink</a></li>
<li id="menu-item-196769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li id="menu-item-187642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-187654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li id="menu-item-187645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li id="menu-item-187643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li id="menu-item-187644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li id="menu-item-187647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li id="menu-item-187782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li id="menu-item-187822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li id="menu-item-187828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li id="menu-item-187838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li id="menu-item-187655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li id="menu-item-187831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li id="menu-item-187829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li id="menu-item-187830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-187646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li id="menu-item-187826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li id="menu-item-187651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li id="menu-item-187650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
<div class="logo-wide-wrap left relative">
<a itemprop="url" href="http://brejo.com/"><img itemprop="logo" src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png" alt="brejo.com" /></a>
<h2 class="mvp-logo-title">brejo.com</h2>
</div>
</div>
<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo-fade left">
<a href="http://brejo.com/"><img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-3.png" alt="brejo.com" /></a>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-2016-container"><ul id="menu-menu-2017" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214536"><a href="http://brejo.com/jogos/franky-valet-parking/">Franky Valet Parking</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214538"><a href="http://brejo.com/jogos/max-and-mink/">Max And Mink</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="http://brejo.com/">
<input type="text" name="s" id="s" value="Digite o que procura e aperte enter!" onfocus='if (this.value == "Digite o que procura e aperte enter!") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que procura e aperte enter!"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
</div>
<a href="http://facebook.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="http://twitter.com/brejocom" target="_blank">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/" />
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">


<script language="JavaScript1.2">
/***********************************************
* Flexi Slideshow- © Dynamic Drive (www.dynamicdrive.com)
* This notice must stay intact for use
* Visit http://www.dynamicdrive.com/ for full source code
***********************************************/
var variableslide=new Array()
//variableslide[x]=["path to image", "OPTIONAL link for image", "OPTIONAL text description (supports HTML tags)"] 
//variableslide[1]=['http://brejo.com/wp-content/uploads/2017/05/Gabriel_Fisioterapeuta_1400x250_banner_PROMOcional.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
//variableslide[0]=['http://brejo.com/wp-content/uploads/2017/06/especial_Namorados_2017_1400x250px.jpg', 'http://brejo.com/especial-namorados/', '']
variableslide[0]=['http://brejo.com/banner/1400x250/Gabriel_Fisioterapeuta_1400x250_b.jpg', 'https://www.facebook.com/Acupuntura-DrGabriel-Freitas-621659981229619/?fref=ts', '']
//variableslide[1]=['http://brejo.com/wp-content/uploads/2017/08/especial_mes_do_pais__shoppingcidadeluz_2017_1400x250.jpg', 'http://brejo.com/shoppingcidadeluz', '']
//variableslide[2]=['http://brejo.com/wp-content/uploads/2017/08/megabanner_brejocom_em_Revista_de_Agosto_mes_dos_pais_2017_1400x250px.jpg', 'http://brejo.com/especialpais/', '']
variableslide[1]=['http://brejo.com/wp-content/uploads/2017/10/CineMaxxi_MegaBanner_de_2610_a_0111_de_2017_1400x250px.jpg', 'http://brejo.com/filmes-em-cartaz', '']
variableslide[2]=['http://brejo.com/wp-content/uploads/2017/07/FisioClin_megaBanner_1400x250__padrao2.jpg', '', '']
variableslide[3]=['http://brejo.com/wp-content/uploads/2017/03/especial_2017__1400x250px.jpg', 'http://brejo.com/especial', '']
variableslide[4]=['http://brejo.com/wp-content/uploads/2017/07/executivocc_1400x250px.jpg', '', '']
//configure the below 3 variables to set the dimension/background color of the slideshow
var slidewidth='100%' //set to width of LARGEST image in your slideshow
var slideheight='100%' //set to height of LARGEST iamge in your slideshow, plus any text description
var slidebgcolor='#FFFFFF'
//configure the below variable to determine the delay between image rotations (in miliseconds)
var slidedelay=15200 //antes 5200
////Do not edit pass this line////////////////
var ie=document.all
var dom=document.getElementById
for (i=0;i<variableslide.length;i++){
var cacheimage=new Image()
cacheimage.src=variableslide[i][0]
}
var currentslide=0
function rotateimages(){
contentcontainer='<center>'
if (variableslide[currentslide][1]!="")
contentcontainer+='<a target="_blank" href="'+variableslide[currentslide][1]+'">'
contentcontainer+='<img width="100%" src="'+variableslide[currentslide][0]+'" border="0" vspace="0">'
if (variableslide[currentslide][1]!="")
contentcontainer+='</a>'
contentcontainer+='</center>'
if (variableslide[currentslide][2]!="")
contentcontainer+=variableslide[currentslide][2]
if (document.layers){
crossrotateobj.document.write(contentcontainer)
crossrotateobj.document.close()
}
else if (ie||dom)
crossrotateobj.innerHTML=contentcontainer
if (currentslide==variableslide.length-1) currentslide=0
else currentslide++
setTimeout("rotateimages()",slidedelay)
}
if (ie||dom)
document.write('<div id="slidedom" style="width:'+slidewidth+';height:'+slideheight+'; background-color:'+slidebgcolor+'"></div>')
function start_slider(){
crossrotateobj=dom? document.getElementById("slidedom") : ie? document.all.slidedom : document.slidensmain.document.slidenssub
if (document.layers)
document.slidensmain.visibility="show"
rotateimages()
}
if (ie||dom)
start_slider()
else if (document.layers)
window.onload=start_slider
</script>
 </div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-215101 post type-post status-publish format-standard has-post-thumbnail hentry category-brejo category-cidades tag-alagoa-grande tag-brejo tag-cidades">
<header id="post-header">
<a class="post-cat-link" href="http://brejo.com/editoria/brejo/"><span class="post-head-cat">Brejo/Agreste</span></a>
<h1 class="post-title entry-title left" itemprop="headline">Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande</h1>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="692" height="460" src="http://brejo.com/wp-content/uploads/2017/10/madalena.jpg" class="attachment- size- wp-post-image" alt="madalena" srcset="http://brejo.com/wp-content/uploads/2017/10/madalena.jpg 692w, http://brejo.com/wp-content/uploads/2017/10/madalena-300x199.jpg 300w" sizes="(max-width: 692px) 100vw, 692px" /> <meta itemprop="url" content="http://brejo.com/wp-content/uploads/2017/10/madalena.jpg">
<meta itemprop="width" content="692">
<meta itemprop="height" content="460">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-215101 post type-post status-publish format-standard has-post-thumbnail hentry category-brejo category-cidades tag-alagoa-grande tag-brejo tag-cidades">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/&amp;t=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande -&amp;url=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/&amp;media=http://brejo.com/wp-content/uploads/2017/10/madalena.jpg&amp;description=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cfcd0d5d0ddd4dfd091f0d3c3d0dfc5d4c291c3d4d2d4d3d491c5721cc5c4ddde91d5d491d2d8d5d0d5d0dfd8d091d5d091f27213dcd0c3d091d5d491f0ddd0d6ded091f6c3d0dfd5d497d0dcc18af3fef5e88cf4c491d4dfd2dedfc5c3d4d891d4c2c5d491d0c3c5d8d6de91d8dfc5d4c3d4c2c2d0dfc5d491d491c1d4dfc2d4d891d4dc91d2dedcc1d0c3c5d8ddd972109cddde91d2dedc91c7ded2721b9f91f2dedfd7d8c3d08b91d9c5c5c18b9e9ed3c3d4dbde9fd2dedc9e838180869e80819e83889edcd0d5d0ddd4dfd09cd0d3c3d0dfc5d4c29cc3d4d2d4d3d49cc5d8c5c4ddde9cd5d49cd2d8d5d0d5d0dfd8d09cd5d09cd2d0dcd0c3d09cd5d49cd0ddd0d6ded09cd6c3d0dfd5d49e"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<a href="http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/#respond"><div class="social-comments comment-click-215101"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comentários</span></div></a>
</section>
<div id="divSpdInText">
<div id="divSpdInPix">
<div id=HOTWordsTxt name=HOTWordsTxt><div id=":84" class="ii gt adP adO">
<div id=":83" class="a3s aXjCH m15f62db3bb3bba5e">
<div dir="ltr">
<div class="m_-8677960699155588241gmail_signature">
<div dir="ltr">
<p class=" ">A defensora pública geral da Paraíba Madalena Abrantes recebeu, durante sessão solene realizada pela Câmara Municipal de Alagoa Grande quinta-feira à noite, título de cidadania proposto pelo vereador Luis Lucindo da Silva e aprovado à unanimidade pelos demais parlamentares.</p>
<p class=" ">Ela agradeceu a homenagem, lembrando a sua relação profissional com o município, onde, antes de ingressar na Defensoria Pública, trabalhou como advogada, prestando assessoria jurídica à Prefeitura. “Há muito tempo já me sentia uma cidadã alagoa-grandense pelos laços familiares firmados através do meu esposo Rodrigo Sávio e de um cunhado, filhos naturais dessa terra tão acolhedora”, afirmou, emocionada.</p>
<p class=" ">Madalena destacou ainda o celeiro de grandes vultos que Alagoa Grande é, citando o ex-governador Oswaldo Trigueiro de Albuquerque, o ex-deputado Apolônio Zenaide, a sindicalista Margarida Maria Alves e o cantor, compositor e instrumentalista Jackson do Pandeiro.</p>
<p class=" ">Outro filho ilustre da terra, o deputado estadual João Bosco Carneiro, que com ela integra o Conselho Penitenciário também foi lembrado e destacado por Madalena como um lutador incansável na Assembleia Legislativa da Paraíba em prol das causas da Defensoria Pública.</p>
<p class=" ">Ela finalizou o pronunciamento, ratificando o seu compromisso de luta com o município de Alagoa Grande, que assim descreveu : “É uma terra abençoada com a cruz no alto da serra imitando o gesto do Nosso Senhor Jesus, de braços abertos, abençoando toda a região e a igreja no plano da cidade, abençoando esse povo maravilhoso, com o manto de Nossa Senhora da Boa Viagem.</p>
<div></div>
</div>
</div>
</div>
</div>
</div>
<p id="fonte"><strong><em>Assessoria</em></strong></p>
</div> </div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png" />
<meta itemprop="url" content="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_TOPO-1.png">
</div>
<meta itemprop="name" content="brejo.com">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Itens relacionados:</span><span itemprop="keywords"><a href="http://brejo.com/tag/alagoa-grande/" rel="tag">Alagoa Grande</a>, <a href="http://brejo.com/tag/brejo/" rel="tag">Brejo/Agreste</a>, <a href="http://brejo.com/tag/cidades/" rel="tag">Cidades</a></span>
</div>
<div class="social-sharing-bot">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/&amp;t=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande -&amp;url=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweetar este Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweetar</span></div></a>
<a href="whatsapp://send?text=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhamento(s)</span></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brejo.com/2017/10/29/madalena-abrantes-recebe-titulo-de-cidadania-da-camara-de-alagoa-grande/&amp;media=http://brejo.com/wp-content/uploads/2017/10/madalena.jpg&amp;description=Madalena Abrantes recebe título de cidadania da Câmara de Alagoa Grande', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b79b9e9b969f949bdabb98889b948e9f89da889f999f989fda8e39578e8f9695da9e9fda99939e9b9e9b94939bda9e9bdab93958979b889bda9e9fdabb969b9d959bdabd889b949e9fdc9b978ac1b8b5bea3c7bf8fda9f949995948e889f93da9f898e9fda9b888e939d95da93948e9f889f89899b948e9fda9fda8a9f94899f93da9f97da9995978a9b888e939692395bd79695da999597da8c95993950d4dab995949c93889bc0da928e8e8ac0d5d598889f9095d4999597d5c8cacbcdd5cbcad5c8c3d5979b9e9b969f949bd79b98889b948e9f89d7889f999f989fd78e938e8f9695d79e9fd799939e9b9e9b94939bd79e9bd7999b979b889bd79e9fd79b969b9d959bd79d889b949e9fd5"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Compartilhar por Email</span></div></a>
</div>
<div class="mvp-related-posts left relative">
<h4 class="post-header"><span class="post-header">Recomendamos para você</span></h4>
<ul>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/10/28/promocao-mes-das-criancas-no-cinemaxxi-continua/" rel="bookmark" title="Promoção Mês das Crianças no CineMaxxi continua">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-300x180.jpg" class="reg-img wp-post-image" alt="CINEMAXXI_no_Mes_das_Criancas" srcset="http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-80x80.jpg" class="mob-img wp-post-image" alt="CINEMAXXI_no_Mes_das_Criancas" srcset="http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-150x150.jpg 150w, http://brejo.com/wp-content/uploads/2017/10/CINEMAXXI_no_Mes_das_Criancas-600x600.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/10/28/promocao-mes-das-criancas-no-cinemaxxi-continua/">Promoção Mês das Crianças no CineMaxxi continua</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/10/26/empresario-guarabirense-da-loja-pontes-calcados-participa-da-convencao-da-dumond-em-porto-alegrers/" rel="bookmark" title="Empresário guarabirense da loja Pontes Calçados participa da Convenção da DUMOND em Porto Alegre/RS">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/10/PONTES3-300x180.jpg" class="reg-img wp-post-image" alt="PONTES3" srcset="http://brejo.com/wp-content/uploads/2017/10/PONTES3-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/10/PONTES3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/10/PONTES3-80x80.jpg" class="mob-img wp-post-image" alt="PONTES3" srcset="http://brejo.com/wp-content/uploads/2017/10/PONTES3-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/10/PONTES3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/10/26/empresario-guarabirense-da-loja-pontes-calcados-participa-da-convencao-da-dumond-em-porto-alegrers/">Empresário guarabirense da loja Pontes Calçados participa da Convenção da DUMOND em Porto Alegre/RS</a>
</div>
</li>
<li>
<div class="mvp-related-img left relative">
<a href="http://brejo.com/2017/10/24/raizes-do-brejo-rota-cultural-chega-a-lagoa-de-dentro-no-proximo-fim-de-semana/" rel="bookmark" title="Raízes do Brejo &#8211; Rota Cultural chega à Lagoa de Dentro no próximo fim de semana">
<img width="271" height="180" src="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg" class="reg-img wp-post-image" alt="Lagoa_de_Dentro_PB" srcset="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg 400w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-315x210.jpg 315w" sizes="(max-width: 271px) 100vw, 271px" /> <img width="80" height="53" src="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg" class="mob-img wp-post-image" alt="Lagoa_de_Dentro_PB" srcset="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg 400w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-315x210.jpg 315w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-310x210.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<div class="mvp-related-text left relative">
<a href="http://brejo.com/2017/10/24/raizes-do-brejo-rota-cultural-chega-a-lagoa-de-dentro-no-proximo-fim-de-semana/">Raízes do Brejo &#8211; Rota Cultural chega à Lagoa de Dentro no próximo fim de semana</a>
</div>
</li>
</ul></div> <div id="article-ad">

<img src="http://brejo.com/wp-content/uploads/2017/06/BLOCO_banners_890x284_entre_Materias_em_28.06.2017.gif" border="0">
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0"><br><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/"><img src="http://brejo.com/banner/superbanner/galerias_de_fotos_brejocom_728x90.jpg" border="0"></a>
<br><img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" border="0"> </div>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://brejo.com/2017/10/28/colegio-da-luz-premia-turmas-participantes-do-festival-curta-cinema-luz-2017-veja-fotos/" rel="prev">Colégio da Luz premia turmas participantes do Festival Curta Cinema Luz 2017. Veja fotos!</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div class="side-title-wrap left relative">
<h3 class="side-list-title">Mais Lidas</h3>
</div>
<div class="side-pop-wrap left relative">
<div class="feat-widget-cont left relative">
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/10/24/raizes-do-brejo-rota-cultural-chega-a-lagoa-de-dentro-no-proximo-fim-de-semana/">
<div class="feat-widget-img left relative">
<img width="271" height="180" src="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg" class="reg-img wp-post-image" alt="Lagoa_de_Dentro_PB" srcset="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg 400w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-315x210.jpg 315w" sizes="(max-width: 271px) 100vw, 271px" /> <img width="80" height="53" src="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg" class="mob-img wp-post-image" alt="Lagoa_de_Dentro_PB" srcset="http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB.jpg 400w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-300x199.jpg 300w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-315x210.jpg 315w, http://brejo.com/wp-content/uploads/2014/01/Lagoa_de_Dentro_PB-310x210.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">42</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Brejo/Agreste</span>
<h2>Raízes do Brejo &#8211; Rota Cultural chega à Lagoa de Dentro no próximo fim de semana</h2>
</div>
</a>
</div>
<div class="widget-ad left relative pop-ad">
<img src="http://brejo.com/wp-content/uploads/2017/10/brejo.com_em_revista_edicao_Outubro_2017__300px.png" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<a href="http://brejo.com/editoria/multimidia/galeriasdefotos/" target="_self"><img src="http://brejo.com/banner/300/galerias_de_fotos_300x90__2016.jpg" border="0"></a>
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/06/BLOCO_300x600_em_28.06.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/07/BLOCO_anuncios_300x250__em_03.07.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">
<img src="http://brejo.com/wp-content/uploads/2017/07/BLOCO_300x90_em_03.07.2017.gif" border="0">
<img src="http://brejo.com/banner/300/banner_divisorio_300x8.jpg" whidth="300" height="22" border="0">

<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=46702.divSpdStandardBanner"></script>


<iframe src="http://cdn4.spider.ad/indication/300x90.html?24156" width="300" height="90" scrolling="no" frameborder="0"></iframe> </div>
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/10/24/consciencia-crista-chama-atencao-de-agentes-de-viagem-durante-7o-festival-de-turismo-de-joao-pessoa/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/10/1-1-300x180.jpg" class="reg-img wp-post-image" alt="1 (1)" srcset="http://brejo.com/wp-content/uploads/2017/10/1-1-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/10/1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/10/1-1-80x80.jpg" class="mob-img wp-post-image" alt="1 (1)" srcset="http://brejo.com/wp-content/uploads/2017/10/1-1-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/10/1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">30</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Cidades</span>
<h2>Consciência Cristã chama atenção de agentes de viagem durante 7º Festival de Turismo de João Pessoa</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/10/22/requerimento-de-leonardo-macena-e-atendido-e-beneficia-moradores-da-bela-vista/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/10/Praça-300x180.jpg" class="reg-img wp-post-image" alt="Praça" srcset="http://brejo.com/wp-content/uploads/2017/10/Praça-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/10/Praça-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/10/Praça-80x80.jpg" class="mob-img wp-post-image" alt="Praça" srcset="http://brejo.com/wp-content/uploads/2017/10/Praça-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/10/Praça-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">27</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Guarabira</span>
<h2>Requerimento de Leonardo Macena é atendido e beneficia moradores da Bela Vista</h2>
</div>
</a>
</div>
<div class="feat-widget-wrap left relative">
<a href="http://brejo.com/2017/10/25/colegio-da-luz-realiza-xxviii-semana-de-arte-cultura-e-esporte-veja-fotos/">
<div class="feat-widget-img left relative">
<img width="300" height="180" src="http://brejo.com/wp-content/uploads/2017/10/DSCN7604-300x180.jpg" class="reg-img wp-post-image" alt="DSCN7604" srcset="http://brejo.com/wp-content/uploads/2017/10/DSCN7604-300x180.jpg 300w, http://brejo.com/wp-content/uploads/2017/10/DSCN7604-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img width="80" height="80" src="http://brejo.com/wp-content/uploads/2017/10/DSCN7604-80x80.jpg" class="mob-img wp-post-image" alt="DSCN7604" srcset="http://brejo.com/wp-content/uploads/2017/10/DSCN7604-80x80.jpg 80w, http://brejo.com/wp-content/uploads/2017/10/DSCN7604-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">24</span>
</div>
</div>
</div>
<div class="feat-widget-text">
<span class="side-list-cat">Galerias de Fotos</span>
<h2>Colégio da Luz realiza XXVIII Semana de Arte Cultura e Esporte. Veja fotos!</h2>
</div>
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">



<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-6839404-1', 'auto');
ga('send', 'pageview');
</script>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=46702"></script> </div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="http://brejo.com/wp-content/uploads/2016/06/brejo.com_logotipo_2016_Navegacao-4.png" alt="brejo.com" />
</div>
<div class="foot-info-text left relative">
<p>Site de notícias e variedades da região de Guarabira, Brejo e Agreste Paraibano.</p> </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="http://facebook.com/brejocom" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="http://twitter.com/brejocom" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-inst">
<a href="http://instagram.com/brejocom" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="http://youtube.com/brejocomtv" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="http://brejo.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="tag_cloud-4" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Tags</h3><div class="tagcloud"><a href='http://brejo.com/tag/acidente/' class='tag-link-345 tag-link-position-1' title='363 tópicos' style='font-size: 11.263157894737pt;'>Acidente</a>
<a href='http://brejo.com/tag/alagoa-grande/' class='tag-link-151 tag-link-position-2' title='221 tópicos' style='font-size: 9.0526315789474pt;'>Alagoa Grande</a>
<a href='http://brejo.com/tag/alpb/' class='tag-link-100 tag-link-position-3' title='315 tópicos' style='font-size: 10.631578947368pt;'>ALPB</a>
<a href='http://brejo.com/tag/aracagi/' class='tag-link-205 tag-link-position-4' title='181 tópicos' style='font-size: 8.1052631578947pt;'>Araçagi</a>
<a href='http://brejo.com/tag/areia/' class='tag-link-152 tag-link-position-5' title='213 tópicos' style='font-size: 8.8421052631579pt;'>Areia</a>
<a href='http://brejo.com/tag/assalto/' class='tag-link-331 tag-link-position-6' title='228 tópicos' style='font-size: 9.1578947368421pt;'>Assalto</a>
<a href='http://brejo.com/tag/bananeiras/' class='tag-link-149 tag-link-position-7' title='325 tópicos' style='font-size: 10.736842105263pt;'>Bananeiras</a>
<a href='http://brejo.com/tag/brasil/' class='tag-link-22357 tag-link-position-8' title='683 tópicos' style='font-size: 14.210526315789pt;'>Brasil</a>
<a href='http://brejo.com/tag/brejo/' class='tag-link-22358 tag-link-position-9' title='688 tópicos' style='font-size: 14.210526315789pt;'>Brejo/Agreste</a>
<a href='http://brejo.com/tag/campanha/' class='tag-link-252 tag-link-position-10' title='190 tópicos' style='font-size: 8.3157894736842pt;'>Campanha</a>
<a href='http://brejo.com/tag/campina-grande/' class='tag-link-1164 tag-link-position-11' title='705 tópicos' style='font-size: 14.315789473684pt;'>Campina Grande</a>
<a href='http://brejo.com/tag/candidatos/' class='tag-link-270 tag-link-position-12' title='242 tópicos' style='font-size: 9.4736842105263pt;'>Candidatos</a>
<a href='http://brejo.com/tag/cassio/' class='tag-link-310 tag-link-position-13' title='348 tópicos' style='font-size: 11.052631578947pt;'>Cassio</a>
<a href='http://brejo.com/tag/cidades/' class='tag-link-22366 tag-link-position-14' title='763 tópicos' style='font-size: 14.631578947368pt;'>Cidades</a>
<a href='http://brejo.com/tag/concurso/' class='tag-link-118 tag-link-position-15' title='385 tópicos' style='font-size: 11.578947368421pt;'>Concurso</a>
<a href='http://brejo.com/tag/dilma/' class='tag-link-333 tag-link-position-16' title='368 tópicos' style='font-size: 11.368421052632pt;'>Dilma</a>
<a href='http://brejo.com/tag/drogas/' class='tag-link-529 tag-link-position-17' title='228 tópicos' style='font-size: 9.1578947368421pt;'>drogas</a>
<a href='http://brejo.com/tag/emprego/' class='tag-link-288 tag-link-position-18' title='181 tópicos' style='font-size: 8.1052631578947pt;'>Emprego</a>
<a href='http://brejo.com/tag/governo/' class='tag-link-91 tag-link-position-19' title='399 tópicos' style='font-size: 11.684210526316pt;'>Governo</a>
<a href='http://brejo.com/tag/greve/' class='tag-link-96 tag-link-position-20' title='205 tópicos' style='font-size: 8.6315789473684pt;'>Greve</a>
<a href='http://brejo.com/tag/guarabira/' class='tag-link-22363 tag-link-position-21' title='3.826 tópicos' style='font-size: 22pt;'>Guarabira</a>
<a href='http://brejo.com/tag/joao-pessoa/' class='tag-link-590 tag-link-position-22' title='967 tópicos' style='font-size: 15.789473684211pt;'>João Pessoa</a>
<a href='http://brejo.com/tag/justica/' class='tag-link-22364 tag-link-position-23' title='175 tópicos' style='font-size: 8pt;'>Justiça</a>
<a href='http://brejo.com/tag/mamanguape/' class='tag-link-194 tag-link-position-24' title='208 tópicos' style='font-size: 8.7368421052632pt;'>Mamanguape</a>
<a href='http://brejo.com/tag/mari/' class='tag-link-197 tag-link-position-25' title='195 tópicos' style='font-size: 8.4210526315789pt;'>Mari</a>
<a href='http://brejo.com/tag/mulher/' class='tag-link-257 tag-link-position-26' title='263 tópicos' style='font-size: 9.7894736842105pt;'>Mulher</a>
<a href='http://brejo.com/tag/paraiba-2/' class='tag-link-287 tag-link-position-27' title='1.760 tópicos' style='font-size: 18.526315789474pt;'>Paraiba</a>
<a href='http://brejo.com/tag/pm/' class='tag-link-246 tag-link-position-28' title='216 tópicos' style='font-size: 8.9473684210526pt;'>PM</a>
<a href='http://brejo.com/tag/pmdb/' class='tag-link-242 tag-link-position-29' title='232 tópicos' style='font-size: 9.2631578947368pt;'>PMDB</a>
<a href='http://brejo.com/tag/policia/' class='tag-link-85 tag-link-position-30' title='339 tópicos' style='font-size: 10.947368421053pt;'>Polícia</a>
<a href='http://brejo.com/tag/prefeito/' class='tag-link-1342 tag-link-position-31' title='215 tópicos' style='font-size: 8.8421052631579pt;'>Prefeito</a>
<a href='http://brejo.com/tag/prefeitura/' class='tag-link-376 tag-link-position-32' title='292 tópicos' style='font-size: 10.315789473684pt;'>Prefeitura</a>
<a href='http://brejo.com/tag/prefeitura-de-guarabira/' class='tag-link-146 tag-link-position-33' title='242 tópicos' style='font-size: 9.4736842105263pt;'>Prefeitura de Guarabira</a>
<a href='http://brejo.com/tag/preso/' class='tag-link-647 tag-link-position-34' title='202 tópicos' style='font-size: 8.6315789473684pt;'>Preso</a>
<a href='http://brejo.com/tag/raniery/' class='tag-link-1389 tag-link-position-35' title='289 tópicos' style='font-size: 10.210526315789pt;'>Raniery</a>
<a href='http://brejo.com/tag/ricardo/' class='tag-link-1391 tag-link-position-36' title='281 tópicos' style='font-size: 10.105263157895pt;'>Ricardo</a>
<a href='http://brejo.com/tag/ricardo-coutinho/' class='tag-link-176 tag-link-position-37' title='206 tópicos' style='font-size: 8.7368421052632pt;'>Ricardo Coutinho</a>
<a href='http://brejo.com/tag/sape/' class='tag-link-84 tag-link-position-38' title='224 tópicos' style='font-size: 9.0526315789474pt;'>Sapé</a>
<a href='http://brejo.com/tag/saude/' class='tag-link-22379 tag-link-position-39' title='474 tópicos' style='font-size: 12.526315789474pt;'>Saúde</a>
<a href='http://brejo.com/tag/solanea/' class='tag-link-387 tag-link-position-40' title='214 tópicos' style='font-size: 8.8421052631579pt;'>Solânea</a>
<a href='http://brejo.com/tag/tce/' class='tag-link-177 tag-link-position-41' title='199 tópicos' style='font-size: 8.5263157894737pt;'>TCE</a>
<a href='http://brejo.com/tag/tre/' class='tag-link-78 tag-link-position-42' title='188 tópicos' style='font-size: 8.3157894736842pt;'>TRE</a>
<a href='http://brejo.com/tag/uepb/' class='tag-link-296 tag-link-position-43' title='552 tópicos' style='font-size: 13.157894736842pt;'>UEPB</a>
<a href='http://brejo.com/tag/vagas/' class='tag-link-186 tag-link-position-44' title='190 tópicos' style='font-size: 8.3157894736842pt;'>Vagas</a>
<a href='http://brejo.com/tag/zenobio/' class='tag-link-380 tag-link-position-45' title='256 tópicos' style='font-size: 9.6842105263158pt;'>Zenóbio</a></div>
</div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-menu-2016-container"><ul id="menu-menu-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-187854"><a href="http://brejo.com">Capa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209204"><a href="http://brejo.com/especialpais/">especial Pais</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209205"><a href="http://brejo.com/shoppingcidadeluz/">Shopping Cidade Luz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187649"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190716"><a href="http://brejo.com/filmes-em-cartaz/">Filmes em cartaz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196581"><a href="http://brejo.com/jogos/">Jogos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196768"><a href="http://brejo.com/jogos/color-switch/">Color Switch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196767"><a href="http://brejo.com/jogos/fc-ultimate-rush/">FC Ultimate Rush</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214536"><a href="http://brejo.com/jogos/franky-valet-parking/">Franky Valet Parking</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214538"><a href="http://brejo.com/jogos/max-and-mink/">Max And Mink</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196769"><a href="http://brejo.com/jogos/shift-to-drift/">Shift to Drift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-187642"><a href="http://brejo.com/editoria/cidades/">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187654"><a href="http://brejo.com/editoria/brejo/">Brejo/Agreste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187645"><a href="http://brejo.com/editoria/guarabira/">Guarabira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187643"><a href="http://brejo.com/editoria/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187644"><a href="http://brejo.com/editoria/destaque/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="http://brejo.com/editoria/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-187782"><a href="http://brejo.com">+ Editorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187822"><a href="http://brejo.com/editoria/destaque/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187828"><a href="http://brejo.com/editoria/variedades/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187838"><a href="http://brejo.com/editoria/variedades/gente-tv/">Gente &#038; TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187655"><a href="http://brejo.com/editoria/multimidia/">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187831"><a href="http://brejo.com/editoria/multimidia/audios/">Áudios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187829"><a href="http://brejo.com/editoria/multimidia/galeriasdefotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187830"><a href="http://brejo.com/editoria/multimidia/videos/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187646"><a href="http://brejo.com/editoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187826"><a href="http://brejo.com/editoria/paraiba/">Paraíba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187651"><a href="http://brejo.com/editoria/variedades/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187650"><a href="http://brejo.com/editoria/variedades/">Variedades</a></li>
</ul>
</li>
</ul></div> </div>
<div class="foot-copy relative">
<p>Copyright © 2016 brejo.com - Todos os Direitos Reservados</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Topo</span>
</div>
<div class="fly-fade">
</div>
<script src='http://ads7436.hotwords.com.br/show.jsp?id=7436&cor=CD0000'></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Back to Top Button
var duration = 500;
$('.back-to-top').click(function(event) {
event.preventDefault();
$('html, body').animate({scrollTop: 0}, duration);
return false;
});
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
$(".comment-click-215101").on("click", function(){
$(".com-click-id-215101").show();
$(".disqus-thread-215101").show();
$(".com-but-215101").hide();
});
// Infinite Scroll
$('.infinite-content').infinitescroll({
navSelector: ".nav-links",
nextSelector: ".nav-links a:first",
itemSelector: ".infinite-post",
loading: {
msgText: "Carregando mais mensagens...",
finishedMsg: "Desculpe, não houve mais mensagens"
},
errorCallback: function(){ $(".inf-more-but").css("display", "none") }
});
$(window).unbind('.infscr');
$(".inf-more-but").click(function(){
$('.infinite-content').infinitescroll('retrieve');
return false;
});
$(window).load(function(){
if ($('.nav-links a').length) {
$('.inf-more-but').css('display','inline-block');
} else {
$('.inf-more-but').css('display','none');
}
});
$(window).load(function() {
// The slider being synced must be initialized first
$('.post-gallery-bot').flexslider({
animation: "slide",
controlNav: false,
animationLoop: true,
slideshow: false,
itemWidth: 80,
itemMargin: 10,
asNavFor: '.post-gallery-top'
});
$('.post-gallery-top').flexslider({
animation: "fade",
controlNav: false,
animationLoop: true,
slideshow: false,
prevText: "&lt;",
nextText: "&gt;",
sync: ".post-gallery-bot"
});
});
});
</script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/scripts.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/jquery.infinitescroll.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://brejo.com/wp-content/themes/brejo.com_30.06.2016/js/autoloadpost.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://brejo.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
</body>
</html>